<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Forte sisma nella notte in Albania, almeno 16 morti | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forte sisma nella notte in Albania, almeno 16 morti | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Avvertito anche in Italia, che invia soccorsi VIDEO" />
<meta property="og:url" content="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-26T13:59:06+01:00" />
<meta property="article:modified_time" content="2019-11-26T16:02:13+01:00" />
<meta property="og:updated_time" content="2019-11-26T16:02:13+01:00" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png" />
<meta property="og:image:width" content="482" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Avvertito anche in Italia, che invia soccorsi VIDEO" />
<meta name="twitter:title" content="Forte sisma nella notte in Albania, almeno 16 morti | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@fogliettone" />
<meta name="twitter:image" content="http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png" />
<meta name="twitter:creator" content="@fogliettone" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Forte sisma nella notte in Albania, almeno 16 morti Feed dei commenti" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/4eADycEj.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ilfogliettone.it/?p=260277' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fforte-sisma-nella-notte-albania-almeno-13-morti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fforte-sisma-nella-notte-albania-almeno-13-morti%2F&#038;format=xml" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png" /><link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<script type="text/javascript">
	  //              DO NOT IMPLEMENT                //
	  //       this code through the following        //
	  //                                              //
	  //   Floodlight Pixel Manager                   //
	  //   DCM Pixel Manager                          //
	  //   Any system that places code in an iframe   //
	    (function () {
	        var s = document.createElement('script');
	        s.type = 'text/javascript';
	        s.async = true;
	        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
	          + '.po.st/static/v4/post-widget.js#publisherKey=53vo45q5h41fuvr24h0d';
	        var x = document.getElementsByTagName('script')[0];
	        x.parentNode.insertBefore(s, x);
	     })();
	</script>
	<!-- fine codice nuovo -->


	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forte sisma nella notte in Albania, almeno 16 morti | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Avvertito anche in Italia, che invia soccorsi VIDEO" />
<meta property="og:url" content="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-26T13:59:06+01:00" />
<meta property="article:modified_time" content="2019-11-26T16:02:13+01:00" />
<meta property="og:updated_time" content="2019-11-26T16:02:13+01:00" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png" />
<meta property="og:image:width" content="482" />
<meta property="og:image:height" content="345" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Forte sisma nella notte in Albania, almeno 16 morti Feed dei commenti" href="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/feed/" />
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ilfogliettone.it/?p=260277' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fforte-sisma-nella-notte-albania-almeno-13-morti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fforte-sisma-nella-notte-albania-almeno-13-morti%2F&#038;format=xml" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png" /><link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-260277 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>


<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="http://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="http://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="http://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="http://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="http://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="http://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="http://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="http://www.ilfogliettone.it">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="http://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="http://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-199726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199726"><a href="http://www.ilfogliettone.it/category/flash-news/">ALTRE NEWS</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.ilfogliettone.it/category/salute-2/">Salute</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="http://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="http://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="http://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-249140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249140"><a href="http://www.ilfogliettone.it/category/ricetta/">Ricette</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="http://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22798"><a href="http://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ilfogliettone.it/forte-sisma-nella-notte-albania-almeno-13-morti/"/>
			<meta itemprop="datePublished" content="2019-11-26T13:59:06+01:00"/>
			<meta itemprop="dateModified" content="2019-11-26T13:59:06+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Forte sisma nella notte in Albania, almeno 16 morti</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 115px;float: right;">
					<div class="pw-server-widget" data-id="wid-v24fjpii"></div>
				</div>
          	</div>

          	<div style="margin-bottom:10px">			<div id="videocontainer">Loading the player...</div>
			<script type="text/javascript">
			var playerInstance = jwplayer("videocontainer");
			playerInstance.setup({
				file: "http://www.ilfogliettone.it/wp-content/uploads/video/2019/11/201911261206_Terremoto-in-Albania-si-scava-tra-le-macerie-a-Thumane_20191126_video_11121563.mp4",
				image: "http://www.ilfogliettone.it/wp-content/uploads/2019/11/Terremoto-in-Albania-4.png",
								advertising: {
					client: 'googima',
					tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2526244436744322&slotname=4800781747&ad_type=video_text_image_flash&description_url=http%3A%2F%2Filfogliettone.it&max_ad_duration=30000&videoad_start_delay=0',
				  					  	skipoffset: 3				  					},
								width: '100%',
				aspectratio: '16:9',
				autostart: false,
				mute: false,
				primary: 'flash',
				controls: true,
								hlslabels: {
					   "2500":"High",
					   "1000":"Medium"
				},
												sharing: {
				   sites: ['facebook','twitter','linkedin']				},
							});
			</script>
	  		</div>			
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			<div style="padding: 0" class="col-md-6" >
				26 novembre 2019			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
					
						<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
							di <span itemprop="name"><a href="http://www.ilfogliettone.it/author/corradoaccaputo/" title="Articoli scritti da: Corrado Accaputo" rel="author">Corrado Accaputo</a> </span>
						</span>
									</div>
		</div>

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>La terra trema che è ancora notte fonda. Sono le 2,54 locali &#8211; appena un&#8217;ora più tardi in Italia &#8211; quando l&#8217;Albania precipita in uno dei suoi incubi peggiori. Gli edifici di Durazzo, Shijak, Thumane si sgretolano come castelli di sabbia. Ci sono macerie ovunque. E sotto di esse, persone. A decine, forse centinaia. Con un bilancio dei morti che si aggiorna di ora in ora: sono almeno 15, secondo le ultime informazioni del governo. Secondo BalkanWeb, ci sono anche due bambini. Almeno 600 albanesi hanno avuto bisogno di assistenza medica. Altre 42 sono state portate in salvo dal personale di soccorso, in parte arrivato anche dall&#8217;estero, in una gara di solidarietà a cui partecipa anche l&#8217;Italia. Al momento, ha precisato il ministro degli esteri Luigi Di Maio, non risultano nostri connazionali coinvolti. La scossa, di magnitudo 6,4 sulla scala Richter, ha colpito la costa settentrionale del Paese. Il suo ipocentro è stato localizzato a una profondità di 10 chilometri. Durazzo il centro più vicino.</p>
<p><strong>Tirana dista appena 40 minuti d&#8217;auto</strong>. Nella capitale la gente è scesa in strada, in preda al panico, e c&#8217;è rimasta per tutta la notte, terrorizzata dalle decine di repliche di assestamento, anche di media intensità. Una di queste, in mattinata, ha raggiunto i 5,3 gradi della scala Richter.Il sisma è stato avvertito anche in Italia: in Puglia, in Basilicata, in Campania e in Abruzzo, ma anche in buona parte della regione balcanica, fino a Novi Sad, in Serbia, a circa 700 chilometri di distanza. E alle 9:19, la terra ha tremato pure in Bosnia Erzegovina: una scossa che l&#8217;Istituto geologico americano ha valutato pari a 5,4 gradi della scala Richter. Le scuole in Albania oggi sono rimaste chiuse. I soccorritori scavano anche a mani nude, per estrarre eventuali superstiti da sotto le macerie. Video e foto postate sui social network mostrano anche normali cittadini impegnati nelle ricerche tra i detriti. Secondo le testimonianze sul web si temono molti dispersi. Gli ospedali, dove si lavora in condizioni precarie, sono già colmi di gente che chiede aiuto. A Kurbin, località non lontana dall&#8217;epicentro, una persona in preda al panico è saltata giù da un balcone. E&#8217; tra le 11 vittime. Altre due persone hanno perso la vita a Thumane.</p><div id='videoincontent'></div>
<p><strong> Una donna anziana è morta facendo da scudo</strong>, con il suo corpo, al nipotino di pochi anni. &#8220;Tutte le strutture statali sono state attivate fin dai primi momenti dopo il terremoto. Stiamo lavorando intensamente per salvare ogni possibile vita in alcune zone di Durazzo e Thumane&#8221;, ha spiegato il primo ministro albanese Edi Rama, in un messaggio su Twitter. &#8220;È un momento drammatico in cui dobbiamo comunque mantenere la calma, stare l&#8217;uno al fianco dell&#8217;altro e affrontare questo colpo&#8221;, ha poi aggiunto Rama in un altro tweet. &#8220;Faremo tutto ciò che è in nostro potere e con i nostri grandi amici al nostro fianco supereremo questa situazione&#8221;, ha aggiunto il premier di Tirana. <span style="text-decoration: underline;"><strong><a href="http://www.ilfogliettone.it/terremoto-albania-almeno-13-vittime-centinaia-feriti-avrebbe-potuto-generare-uno-tsunami/">Tutti &#8220;gli amici&#8221; dell&#8217;Albania si sono mobilitati</a></strong></span>. E tra loro c&#8217;è anche il presidente del Consiglio Giuseppe Conte che, a nome dell&#8217;Italia, ha autorizzato la partenza di uomini e mezzi della Protezione civile. &#8220;L&#8217;Italia è vicina all&#8217;amico popolo albanese, duramente colpito dal terremoto. All&#8217;alba ho sentito il Premier Edi Rama e ho subito disposto l&#8217;invio di uomini e mezzi di soccorso&#8221;, ha confermato il premier su Twitter.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.ilfogliettone.it/crollo-viadotto-riapre-la26-maggioranza-opposizioni-subito-governo-aula/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(http://www.ilfogliettone.it/wp-content/uploads/2019/11/autostradaa26-300x186.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Crollo viadotto, riapre l'A26. Maggioranza e opposizioni, subito governo in Aula</div></div></div></div></a></div><p><strong>Il team è composto da squadre USAR di ricerca</strong> e soccorso dei Vigili del fuoco della Toscana e squadre operative da Puglia e Campania &#8211; integrate da personale medico dell&#8217;AREU della regione Lombardia &#8211; da ingegneri e tecnici del Corpo nazionale dei Vigili del fuoco esperti nella valutazione e analisi del danno, da personale del Dipartimento della Protezione Civile e della Croce Rossa italiana. Anche la Turchia ha deciso di inviare mezzi e personale. E la Grecia. &#8220;Le ambasciate dell&#8217;Unione europea e degli Stati Uniti hanno annunciato la loro disponibilità&#8221;, ha confermato Rama. Una disponibilità che, per parte europea, è stata confermata dall&#8217;Alto rappresentante Ue per la Politica estera e di Sicurezza, Federica Mogherini. &#8220;L&#8217;Unione europea è solidale con l&#8217;Albania ed è pronta a offrire assistenza, anche attraverso il meccanismo di protezione civile dell&#8217;Unione&#8221;, ha detto. &#8220;Rimaniamo in contatto con il governo albanese per identificare i modi migliori in cui possiamo aiutare in questo momento difficile&#8221;. askanews</p>

			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
					  </div>	
		
			<hr>
			
			<div id="skyfluid"></div>

			<hr>
			
			<!-- PO.st -->
								
            <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">Commenti</div>
				</div>
				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="http://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="260277" />
											</div>
				</form>	



		
	</div>


			</div>

			<div class="col-xs-12 col-sm-12 col-md-12">	
				<div id="ilfogliettone_web_smartbox_article"></div>
			</div>

			<!--
			<script type="text/javascript">
				window._ttf = window._ttf || [];
				_ttf.push({
						pid          : 55440
						,lang        : "it"
						,slot        : '.post-content > p'
						,format      : "inread"
						,minSlot     : 1
						,css         : "margin: 0px 0px 10px;"
				});

				(function (d) {
						var js, s = d.getElementsByTagName('script')[0];
						js = d.createElement('script');
						js.async = true;
						js.src = '//cdn.teads.tv/media/format.js';
						s.parentNode.insertBefore(js, s);
				})(window.document);
			</script>
			-->
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="http://www.ilfogliettone.it">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2019 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="http://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="http://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="http://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="http://www.ilfogliettone.it/category/salute-2/">Salute</a></li>
<li id="menu-item-146750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146750"><a href="http://www.ilfogliettone.it/category/societa/">Società</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="http://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="http://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="http://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="http://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146755"><a href="http://www.ilfogliettone.it/category/video/">Video</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="http://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
		
		<!-- Q: 56 -->
		<!-- T: 0,074 -->
		<!-- M: 10.53 -->
		
	</body>
</html>