<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>E&#039; morto il vignettista Vincino, da Lotta Continua a &#039;Il Foglio&#039; | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E&#039; morto il vignettista Vincino, da Lotta Continua a &#039;Il Foglio&#039; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Era malato da tempo. Incomincia a collaborare con il quotidiano &#039;L&#039;Ora&#039; di Palermo il cordoglio" />
<meta property="og:url" content="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="corriere della sera" />
<meta property="article:tag" content="il foglio" />
<meta property="article:tag" content="vignettista" />
<meta property="article:tag" content="Vincenzo Gallo" />
<meta property="article:tag" content="vincino" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-08-21T20:16:24+02:00" />
<meta property="article:modified_time" content="2018-08-21T21:25:06+02:00" />
<meta property="og:updated_time" content="2018-08-21T21:25:06+02:00" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="764" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Era malato da tempo. Incomincia a collaborare con il quotidiano &#039;L&#039;Ora&#039; di Palermo il cordoglio" />
<meta name="twitter:title" content="E&#039; morto il vignettista Vincino, da Lotta Continua a &#039;Il Foglio&#039; | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@fogliettone" />
<meta name="twitter:image" content="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" />
<meta name="twitter:creator" content="@fogliettone" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; E&#8217; morto il vignettista Vincino, da Lotta Continua a &#8216;Il Foglio&#8217; Feed dei commenti" href="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/4eADycEj.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ilfogliettone.it/?p=214984' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fmorto-vignettista-vincino-lotta-continua-foglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fmorto-vignettista-vincino-lotta-continua-foglio%2F&#038;format=xml" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" /><link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<script type="text/javascript">
	  //              DO NOT IMPLEMENT                //
	  //       this code through the following        //
	  //                                              //
	  //   Floodlight Pixel Manager                   //
	  //   DCM Pixel Manager                          //
	  //   Any system that places code in an iframe   //
	    (function () {
	        var s = document.createElement('script');
	        s.type = 'text/javascript';
	        s.async = true;
	        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
	          + '.po.st/static/v4/post-widget.js#publisherKey=53vo45q5h41fuvr24h0d';
	        var x = document.getElementsByTagName('script')[0];
	        x.parentNode.insertBefore(s, x);
	     })();
	</script>
	<!-- fine codice nuovo -->


	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E&#039; morto il vignettista Vincino, da Lotta Continua a &#039;Il Foglio&#039; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Era malato da tempo. Incomincia a collaborare con il quotidiano &#039;L&#039;Ora&#039; di Palermo il cordoglio" />
<meta property="og:url" content="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="corriere della sera" />
<meta property="article:tag" content="il foglio" />
<meta property="article:tag" content="vignettista" />
<meta property="article:tag" content="Vincenzo Gallo" />
<meta property="article:tag" content="vincino" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-08-21T20:16:24+02:00" />
<meta property="article:modified_time" content="2018-08-21T21:25:06+02:00" />
<meta property="og:updated_time" content="2018-08-21T21:25:06+02:00" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="764" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; E&#8217; morto il vignettista Vincino, da Lotta Continua a &#8216;Il Foglio&#8217; Feed dei commenti" href="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/feed/" />
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.ilfogliettone.it/?p=214984' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fmorto-vignettista-vincino-lotta-continua-foglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilfogliettone.it%2Fmorto-vignettista-vincino-lotta-continua-foglio%2F&#038;format=xml" />
<meta property="og:image" content="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" /><link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-214984 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>


<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="http://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="http://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="http://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="http://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="http://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="http://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="http://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://plus.google.com/u/0/b/110275534523273908812/">
						<i class="fa fa-google-plus" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="http://www.ilfogliettone.it">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="http://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="http://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-199726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199726"><a href="http://www.ilfogliettone.it/category/flash-news/">ALTRE NEWS</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.ilfogliettone.it/category/salute-2/">Salute</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="http://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="http://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="http://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="http://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22798"><a href="http://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ilfogliettone.it/morto-vignettista-vincino-lotta-continua-foglio/"/>
			<meta itemprop="datePublished" content="2018-08-21T20:16:24+01:00"/>
			<meta itemprop="dateModified" content="2018-08-21T20:16:24+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">E&#8217; morto il vignettista Vincino, da Lotta Continua a &#8216;Il Foglio&#8217;</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 115px;float: right;">
					<div class="pw-server-widget" data-id="wid-v24fjpii"></div>
				</div>
          	</div>

          	             		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
             			<div id="thumb">
             				
						<div style="float: left;width: 100%;height: 300px;overflow: hidden;margin-bottom: 15px;">
							<img style="width:100%" itemprop="image" src="http://www.ilfogliettone.it/wp-content/uploads/2018/08/vincino-ipa.jpg" alt="E&#8217; morto il vignettista Vincino, da Lotta Continua a &#8216;Il Foglio&#8217;" />
						</div>             		    </div>
             			<meta itemprop="url" content="">
    					<meta itemprop="width" content="900">
    					<meta itemprop="height" content="513">
             		</span>

				<div class="col-xs-12 col-sm-12 col-md-12" style="margin: -12px 0px 15px 0px;padding: 0px;font-size: 13px;color: #6e6b68;">Il vignettista siciliano Vincino, pseudonimo di Vincenzo Gallo</div>
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			
		
			<div style="padding: 0" class="col-md-6" >
				21 agosto 2018			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
														
							<span style="display: none" class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
								di <span itemprop="name"><a href="http://www.ilfogliettone.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a> </span>
							</span>
							
								
			</div>
			
		
		</div>
		
		

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>E&#8217; morto a 72 anni il vignettista siciliano Vincino. Pseudonimo di Vincenzo Gallo, era nato a Palermo nel 1946. Durante l&#8217;anno della contestazione giovanile nel 1968 milita in Lotta Continua a Palermo. L&#8217;anno successivo incomincia a collaborare con il quotidiano &#8216;L&#8217;Ora&#8217; di Palermo, seguendo da disegnatore il processo sulla strage di viale Lazio. Nel 1972 viene chiamato a Roma al giornale di Lotta Continua, dove resta fino al 1978 quando fonda e dirige &#8216;L&#8217;avventurista&#8217;, inserto satirico dello stesso giornale del movimento. Nello stesso anno partecipa alla nascita della storica rivista &#8216;Il male&#8217;, di cui sara&#8217; direttore per quattro anni (dei cinque in cui venne pubblicata), fino alla chiusura, nel 1982.</p>
<p><strong>Tra il 1984 e il 1985</strong> e&#8217; direttore di &#8216;Ottovolante&#8217;, quotidiano di satira uscito per dieci giorni, cui hanno collaborato diversi importanti vignettisti: Roland Topor, Andrea Pazienza, Guido Buzzelli, Bernard Willem Holtrop, Jean-Marc Reiser, Jacopo Fo. Nel 1985 incomincia a collaborare a Telelora con un ciclo televisivo chiamato &#8216;Patate&#8217;, otto trasmissioni di satira politica. Nello stesso anno inizia a collaborare con Il Clandestino, supplemento de l&#8217;Espresso, e contemporaneamente con Tango, supplemento de l&#8217;Unita&#8217;, e con Linus.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.ilfogliettone.it/tragedia-raganello-due-vittime-qualiano-sindaco-dichiara-lutto-cittadino/" target="_blank" rel="nofollow" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(http://www.ilfogliettone.it/wp-content/uploads/2018/08/Antonio-Santopaolo-e-la-moglie-Carmen-Tammaro-due-delle-dieci-vittime-della-piena-del-torrente-300x236.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Tragedia Raganello, due vittime sono di Qualiano. Sindaco dichiara lutto cittadino</div></div></div></div></a></div></p>
<p><strong>Nel 1987 Vincino</strong> e&#8217; direttore di Zut. A causa di un servizio sull&#8217;amante di Scalfari perde il lavoro e viene licenziato. Sempre nel 1987 incomincia la sua lunga e proficua collaborazione con il Corriere della Sera. Nel 1988 esce &#8216;Cuore&#8217; e Vincino ne diventa una delle colonne portanti, fino alla chiusura. Nel frattempo collabora con il Sabato, acquistando cosi&#8217; la nomea di &#8220;vignettista dai facili costumi&#8221; che si portera&#8217; fino al 1995, quando comincia a lavorare a &#8216;Il Foglio&#8217;, con cui ha collaborato fino all&#8217;ultimo. Nel 1987 con Vauro, Riccardo Mannelli e Saviane fa risorgere Il Clandestino; poi nel 1988 collabora con Boxer di Vauro, supplemento de Il manifesto, di cui dirige un numero.</p>
<p><strong>Inoltre fonda</strong> e dirige la rivista Xl. Partecipa poi alle esperienze di altre piccole pubblicazioni minori del settore: Quaderno del Sale, Bauhaus, Avaj, L&#8217;eco della carogna, Emme e molte altre. Nel 1987 nasce sua figlia Costanza e nel 1990 la seconda figlia Caterina. Nell&#8217;ottobre del 2011, insieme con Vauro Senesi, rifonda la storica rivista di satira &#8216;Il Male&#8217;, che dura due anni. Successivamente collabora, tra gli altri, con il settimanale Vanity Fair e con l&#8217;emittente radiofonica nazionale Radio Radicale.</p>
<blockquote>
<h1><span style="color: #ff6600;">Il Foglio</span></h1>
</blockquote>
<p>&#8220;Oggi se n&#8217;e&#8217; andato un pezzo della famiglia del Foglio. Vincenzo Gallo, per tutti Vincino, era malato da tempo ed e&#8217; morto a Roma. Aveva 72 anni. Vincino era al Foglio da quando il quotidiano e&#8217; nato, ventidue anni fa. Ha disegnato per noi fino all&#8217;ultimo giorno e la vignetta che illustra questo articolo e&#8217; il suo ultimo disegno, pubblicato nel Foglio di oggi&#8221;. Lo scrive Il Foglio in un editoriale pubblicato oggi sul sito, pochi minuti dopo la notizia della scomparsa del grande vignettista. L&#8217;ultimo disegno di cui si parla raffigura lo stesso Vincino e sotto la scritta &#8220;Comunque saro&#8217; il prossimo James Bond (di sicuro&#8230;)&#8221;.</p>
<p><strong>Giuliano Ferrara</strong>, poco piu&#8217; di un mese fa, aveva scritto un ritratto di Vincino per presentare il suo ultimo libro, un&#8217;autobiografia che e&#8217; &#8220;uno sghembo manuale di satira, un flusso d&#8217;incoscienza, un&#8217;autobiografia oscena e candida&#8221;, nel quale lo definiva &#8220;un populista, un antisistema&#8221;, che &#8220;pero&#8217; conosce la storia, un populista che si e&#8217; informato&#8221;. Il ritratto prosegue sul filo dell&#8217;ironia feroce: &#8220;L&#8217;infamia di Vincino non ha confini, la generosita&#8217; naturale non lo riscatta, la dissipazione non lo ricompone, nel suo andare dinoccolato, fumato, nel suo barbonismo principesco, nel suo sorriso diffidente e ineguale mostra di non essere una persona integra&#8221;.</p>
<p><strong>&#8220;Aristocratico</strong>, svagato, estremista, cedevole, si presenta come un lumpen, come un dannato della vignetta inscritto nel suo recinto sacro, che peraltro non ha come si sa confini, Vincino disegna sprazzi, nuvolette, ovali, tableau disordinati, concatenazioni scatenate, non vignette se non occasionalmente. D&#8217;altra parte e&#8217; lui la vignetta che conta, il suo esame di stato con la pianta dell&#8217;Ucciardone spacciata al caro Franco Berlanda come un Panopticon dell&#8217;utopia, e&#8217; lui il volgare truffatore che grida Viva il duce per salvarsi il culo, che si abbassa a scrivere agli esami da professionista, dopo due prove incredibilmente disegnate, per avere la Casagit. E&#8217; lui che crede troppo negli altri, nella vita miserabile e limitata in cui siamo costretti, nell&#8217;amore e nei viaggi e nella dissimulazione, per credere anche a se&#8217; stesso. Genio, talento, azione, mito sono il suo tesoro disegnato e proiettato nel nulla del mondo, e guardate come lo ha sperperato&#8221;.</p>
<blockquote>
<h1><span style="color: #ff6600;">Il cordoglio</span></h1>
</blockquote>
<p>&#8220;Siamo addolorati per la morte del vignettista e giornalista de Il Foglio Vincenzo Gallo, in arte Vincino. Oggi perdiamo un grande e stimato professionista. Ci stringiamo intorno alla famiglia e ai suoi cari&#8221;. Questa la nota di cordoglio dei capogruppo <strong>M5S</strong> di Camera e Senato, Francesco D&#8217;Uva e Stefano Patuanelli.</p>
<p>&#8220;Ci mancherà la sua dissacrante ironia, la sua capacità di fare editoriali politici con un disegno appena abbozzato, il suo impegno di uomo libero. Ci mancherai #Vincino&#8221;. Lo scrive su Twitter Paolo <strong>Gentiloni</strong>, ricordando il vignettista del &#8216;Foglio&#8217; morto oggi.</p>
<p>&#8220;Cordoglio @GruppoFICamera per la scomparsa di Vincenzo Gallo, conosciuto da tutti con lo pseudonimo di Vincino. Uomo di grande spirito, vignettista satirico arguto e mai banale, intelligente ed eclettico osservatore politico. Mancherà a tutti noi&#8221;. Lo scrive su Twitter Mariastella <strong>Gelmini</strong>, capogruppo di Forza Italia alla Camera.</p>
<p>&#8220;La scomparsa di Vincino uno dei vignettisti più importanti della nostra satira ci prende alla sprovvista un po&#8217; come le sue vignette sempre attuali e sempre pronte a colpire nel segno sui vizi della nostra attualità. Con lui se ne va un autore fecondo e ricco di ironia e di idee e per questo lontano dalla faziosità, e dall`ipocrisia della facile indignazione, oggi così comuni&#8221;. Così Lucio <strong>Malan</strong>, vice capogruppo vicario di Forza Italia al Senato.</p><div id='videoincontent'></div>
<p>&#8220;Ciao Vincenzo, genio del Male e di tanto altro ancora. Maestro e &#8216;amico&#8217;. Grazie di tutto&#8221;. Lo scrive su twitter Simone <strong>Baldelli</strong>, vice presidente dei deputati di Forza Italia, che al vignettista scomparso dedica una sua vignetta con un uomo che afferma &#8220;con Vincino perdiamo un genio&#8221; e l`altro che risponde &#8220;e di questi tempi non se ne vedono in giro troppi&#8221;.</p>
<p>&#8220;Vincino è stato fra i pochi a capire subito che Lega e 5Stelle avrebbero fatto il governo insieme, perché non era solo un vignettista satirico ma un osservatore attento e profondo dell`attualità politica, da sempre libero nei suoi disegni dissacranti di scorticare chiunque, a destra come a sinistra. E per questo ha pagato, per poi trovare la sua nicchia ideale nel `Foglio` di Ferrara che per lui ha coniato l`epitaffio più bello: `Altri fanno satira, lui ha fatto stile`&#8221;. Lo afferma in una nota Anna Maria <strong>Bernini</strong>, capogruppo di Fi al Senato. &#8220;Ci mancherà il segno mai scontato della sua matita, così come i suoi giudizi di sapore anarchico ma da gentiluomo siciliano, che non so perché mi ricordano il disincanto elegante e trasgressivo di tutti i Principi di Salina. La sua scomparsa mi colpisce e mi addolora&#8221;, conclude.</p>
<p>&#8220;Sapevi disegnare i nostri pensieri e renderli più irriverenti e coraggiosi di quanto noi stessi potessimo immaginarli. Penna senza paura di tratteggiare un`Italia cui manca la voglia di distinguere il bianco dal nero. Mancherai. Che la terra ti sia lieve, Vincino, amico mio&#8221;. E&#8217; quanto ha scritto in un tweet Roberto <strong>Giachetti</strong>, deputato del Partito democratico, rendendo omaggio al vignettista scomparso.</p>
<p>&#8220;Con Vincino se ne va un pezzo della nostra satira politica e non, espressa per tanti anni sulle pagine del Foglio, ma se ne va anche un pezzo della nostra gioventu&#8217; quando aspettavamo con ansia l&#8217;uscita del &#8216;Male&#8217; per ridere di quelle che allora erano le sue incredibili vignette. Lo afferma il senatore Udc Antonio <strong>Saccone</strong>.</p>
<p>&#8220;Se ne va oggi uno dei piu&#8217; arguti e ironici osservatori del panorama politico italiano. Vincenzo Gallo, conosciuto ai piu&#8217; come Vincino, e&#8217; stato un grande vignettista per il Foglio e uomo capace di fare della vera satira, arguta e puntuale, sempre spunto per delle riflessioni&#8221;. Lo sottolinea il segretario nazionale Udc Lorenzo <strong>Cesa</strong>. &#8220;Il piu&#8217; sentito cordoglio per la scomparsa di una mente brillante che manchera&#8217; a tutta la politica&#8221;, aggiunge.</p>
<p>&#8220;Apprendo con tristezza della scomparsa di Vincenzo Gallo, in arte Vincino, se ne va un uomo di profonda intelligenza che ha saputo cogliere l&#8217;ironia nelle trame della politica, vignettista e satirista che per oltre vent&#8217;anni ha dipinto con sagacia e immancabile ironia il nostro Paese. Uomo di profonda intelligenza e spiccata cultura, che con occhio attento ha saputo cogliere e rendere tramite i suoi disegni i retroscena dell&#8217;attualita&#8217;. Cordoglio e tristezza, ci manchera&#8217;&#8221;. Lo afferma l&#8217;europarlamentare Alessandra <strong>Mussolini</strong>.</p>
<p>&#8220;Vincino e&#8217; stato un protagonista graffiante del panorama culturale palermitano prima e nazionale poi. Un grande uomo di cultura ed un idealista che alla denuncia e all&#8217;aspirazione al cambiamento ha contribuito con la sua arte scomoda e per questo utile, come arte scomoda ed utile per eccellenza e&#8217; la satira. Da oggi sentiremo la mancanza di lui e della sua utilissima scomodita&#8217;.&#8221; Lo dice il sindaco di Palermo, <strong>Leoluca Orlando</strong>.</p>
<p>&#8220;Esprimo il mio sincero cordoglio per la morte di Vincino, satirista e dotato vignettista che ha riprodotto nelle sue celebri immagini i vizi e le virtu&#8217; del nostro Paese. Con occhio attento ed eleganza ha saputo cogliere le contraddizioni della societa&#8217; e renderle con ironia. Per oltre vent&#8217;anni ha &#8220;colorato&#8221; le pagine del Foglio con illustrazioni pungenti e mai fuori luogo. Se ne va una mente brillante a cui e&#8217; doveroso rendere omaggio&#8221;. E&#8217; quanto dichiara in una nota Elisabetta <strong>Gardini</strong>, capogruppo di Forza Italia al Parlamento Europeo.</p>
<p>A Montecitorio ha dedicato un libro di vignette. Da Montecitorio fu allontanato per avere dissacrato con i suoi disegnini la politica in tutte le sue sfumature, da quella alta, alle sue manifestazioni meno nobili. Per le &#8220;alte sfere&#8221; della Camera e&#8217; spesso stato quasi un intruso, ma se i vignettisti sono stati i primi giornalisti, per l&#8217;<strong>Associazione della stampa parlamentare</strong> l&#8217;addio commosso a Vincino e&#8217; un tributo obbligato.</p>
<p>Vincenzo Gallo era un &#8220;quasi iscritto&#8221; all&#8217;Asp, certamente e&#8217; stato una sorta di socio onorario per aver calcato per oltre quarant&#8217;anni la tribuna e la sala stampa di Montecitorio. Vincino era un cronista politico che scriveva disegnando, con uno stile unico. Lo ha fatto per tanti giornali, quelli di satira come il Male e poi per il Corriere della Sera e Il Foglio. Il sorriso dolce e la matita feroce su un taccuino aperto negli scranni della tribuna stampa: i giornalisti parlamentari, si legge in una nota dell&#8217;Asp &#8211; lo ricordano con grande affetto.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.ilfogliettone.it/spagna-torna-lincubo-terrorismo-algerino-attacca-la-polizia-catalana-grido-allahu-akbar/" target="_blank" rel="nofollow" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(http://www.ilfogliettone.it/wp-content/uploads/2018/08/attentato_catalogna-300x200.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">In Spagna torna l'incubo terrorismo, algerino attacca polizia catalana a grido Allahu Akbar</div></div></div></div></a></div></p>

			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
						  </div>	
			

			

		  

		
		  <hr>
		  
			<hr>
			
			<!-- PO.st -->
					
			
					
           <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">
						Commenti
					</div>
				</div>

				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="http://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="214984" />
											</div>
				</form>	



		
	</div>


				

			</div>

				<div class="col-xs-12 col-sm-12 col-md-12">	

					<div id="ilfogliettone_web_smartbox_article"></div>
				
				</div>
				

					<script type="text/javascript">
						window._ttf = window._ttf || [];
						_ttf.push({
						       pid          : 55440
						       ,lang        : "it"
						       ,slot        : '.post-content > p'
						       ,format      : "inread"
						       ,minSlot     : 1
						       ,css         : "margin: 0px 0px 10px;"
						});

						(function (d) {
						        var js, s = d.getElementsByTagName('script')[0];
						        js = d.createElement('script');
						        js.async = true;
						        js.src = '//cdn.teads.tv/media/format.js';
						        s.parentNode.insertBefore(js, s);
						})(window.document);
					</script>
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					
		<div class="pc-single-sidebar">
		
<div class="row mosaico " id="">

<div class="col-md-12">
	<div class="titolo-sezione">
		<h4></h4>
	</div>
</div>

	


			<div class="col-md-12">

				<article>
					
					<div class="immagine mosaico">
						<a href="http://www.ilfogliettone.it/215008-2/">
							<img style="width:100%" src="" alt="" class="thumb" />
													</a>
						<!-- <div class="categoria"></div> -->
					</div>
					
					<!-- <div class="video">
						<a href="#">
							<img class="img-responsive" src="images/placehold.jpg" alt="" class="thumb"></img>
						</a>
					</div> -->

				    <div class="titolo mosaico">
						<a href="http://www.ilfogliettone.it/215008-2/">
							<h2>
															</h2>
						</a>
						<!-- <p class="data-ora mosaico">
						<i class="fa fa-calendar-o" aria-hidden="true"></i> 						<i class="fa fa-clock-o" aria-hidden="true"></i> 						</p> -->
						
						<p style=" margin: 6px 0px 0px 0px;padding: 0;" class="autore mosaico col-xs-12 col-sm-12 col-md-12">
													</p>

						<div style="font-size: 17px;color: #6d6f71;line-height: 20px;" class="excerpt">PREVISIONI DEL TEMPO ILFOGLIETTONE.IT ﻿ Segui ilfogliettone.it su facebook &copy; RIPRODUZIONE RISERVATA Se avete correzioni, suggerimenti o commenti scrivete a [&hellip;]</div>

						<div class="tag"></div>  
					
					</div>
				
				</article>
			</div>
	


			<div class="col-md-12">

				<article>
					
					<div class="immagine mosaico">
						<a href="http://www.ilfogliettone.it/coppia-adora-lo-sport-chiama-la-figlia-asian-games/">
							<img style="width:100%" src="http://www.ilfogliettone.it/wp-content/uploads/2018/08/Coppia-che-adora-lo-sport-chiama-la-figlia-Asian-Games-430x260.jpg" alt="" class="thumb" />
							<i id="videoicon" class="fa fa-play-circle-o" aria-hidden="true"></i>						</a>
						<!-- <div class="categoria"></div> -->
					</div>
					
					<!-- <div class="video">
						<a href="#">
							<img class="img-responsive" src="images/placehold.jpg" alt="" class="thumb"></img>
						</a>
					</div> -->

				    <div class="titolo mosaico">
						<a href="http://www.ilfogliettone.it/coppia-adora-lo-sport-chiama-la-figlia-asian-games/">
							<h2>
								Coppia che adora lo sport chiama la figlia &#8220;Asian Games&#8221;							</h2>
						</a>
						<!-- <p class="data-ora mosaico">
						<i class="fa fa-calendar-o" aria-hidden="true"></i> 						<i class="fa fa-clock-o" aria-hidden="true"></i> 						</p> -->
						
						<p style=" margin: 6px 0px 0px 0px;padding: 0;" class="autore mosaico col-xs-12 col-sm-12 col-md-12">
													</p>

						<div style="font-size: 17px;color: #6d6f71;line-height: 20px;" class="excerpt">Segui ilfogliettone.it su facebook &copy; RIPRODUZIONE RISERVATA Se avete correzioni, suggerimenti o commenti scrivete a redazione@ilfogliettone.it</div>

						<div class="tag"><a href="http://www.ilfogliettone.it/tag/asian-games/" rel="tag">asian games</a>, <a href="http://www.ilfogliettone.it/tag/coppia/" rel="tag">coppia</a>, <a href="http://www.ilfogliettone.it/tag/sport/" rel="tag">sport</a></div>  
					
					</div>
				
				</article>
			</div>
	</div>
<div style="text-align:center;margin-bottom:15px">
<div id='div-gpt-ad-1505898181898-1-FOGLIET-DSK-ATF-Spalla_300x600_1'></div>
</div>
<div class="row lista " id="">
<div class="col-md-12">
	<div class="titolo-sezione">
		<h4></h4>
	</div>
</div>
		<article class="col-md-12 flash">
			<div class="row">
				<div class="col-md-12 flash">
					<div class="titolo flash">
						<a href="http://www.ilfogliettone.it/iran-svela-kowsar-primo-caccia-casa-pero-sembra-un-f-5/">
							<h2>Iran svela Kowsar, primo caccia fatto in casa però sembra un F-5</h2>
						</a>
					</div>

				</div>
			</div>
		</article>

		<div class="col-md-12">
			<div class="separator"></div>
		</div>
		
				<article class="col-md-12 flash">
			<div class="row">
				<div class="col-md-12 flash">
					<div class="titolo flash">
						<a href="http://www.ilfogliettone.it/tragedia-raganello-due-vittime-qualiano-sindaco-dichiara-lutto-cittadino/">
							<h2>Tragedia Raganello, due vittime sono di Qualiano. Sindaco dichiara lutto cittadino</h2>
						</a>
					</div>

				</div>
			</div>
		</article>

		<div class="col-md-12">
			<div class="separator"></div>
		</div>
		
				<article class="col-md-12 flash">
			<div class="row">
				<div class="col-md-12 flash">
					<div class="titolo flash">
						<a href="http://www.ilfogliettone.it/papa-irlanda-chiedero-riconciliazione-cattolici-protestanti/">
							<h2>Papa Bergoglio: in Irlanda chiederò la riconciliazione tra cattolici e protestanti</h2>
						</a>
					</div>

				</div>
			</div>
		</article>

		<div class="col-md-12">
			<div class="separator"></div>
		</div>
		
		</div>
<div style="text-align:center">
<div id='div-gpt-ad-1505898181898-2-FOGLIET-DSK-BTF-Spalla_300x600_2'></div>
</div>		</div>		
				</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="http://www.ilfogliettone.it">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="http://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2018 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="http://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="http://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="http://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="http://www.ilfogliettone.it/category/salute-2/">Salute</a></li>
<li id="menu-item-146750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146750"><a href="http://www.ilfogliettone.it/category/societa/">Società</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="http://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="http://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="http://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="http://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146755"><a href="http://www.ilfogliettone.it/category/video/">Video</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="http://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
		
		<!-- Q: 76 -->
		<!-- T: 0,241 -->
		<!-- M: 9.73 -->
		
	</body>
</html>