<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ef314640e78e50012568320&product=inline-share-buttons&cms=sop' async='async'></script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Umberto Bossi ricoverato in ospedale: &quot;Non è grave&quot; | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Umberto Bossi ricoverato in ospedale: &quot;Non è grave&quot; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Il 78enne Bossi sarebbe stato accompagnato in ospedale nella serata di giovedì" />
<meta property="og:url" content="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="lega" />
<meta property="article:tag" content="Umberto Bossi" />
<meta property="article:tag" content="varese" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-04T17:40:07+00:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 78enne Bossi sarebbe stato accompagnato in ospedale nella serata di giovedì" />
<meta name="twitter:title" content="Umberto Bossi ricoverato in ospedale: &quot;Non è grave&quot; | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@fogliettone" />
<meta name="twitter:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" />
<meta name="twitter:creator" content="@fogliettone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg","width":592,"height":370},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#webpage","url":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/","inLanguage":"it-IT","name":"Umberto Bossi ricoverato in ospedale: &quot;Non \u00e8 grave&quot; | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#primaryimage"},"datePublished":"2020-07-04T17:40:07+00:00","dateModified":"2020-07-04T17:40:07+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/4ed16b7f3490da5fc9a49b7aefe62c3a"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/4ed16b7f3490da5fc9a49b7aefe62c3a","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://www.ilfogliettone.it/wp-content/uploads/2016/04/logo-facebook-ilfogliettone.jpg","caption":"redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Umberto Bossi ricoverato in ospedale: &#8220;Non è grave&#8221; Feed dei commenti" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilfogliettone.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4eADycEj.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=280261' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fumberto-bossi-ricoverato-in-ospedale-non-e-grave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fumberto-bossi-ricoverato-in-ospedale-non-e-grave%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<!-- fine codice nuovo -->

	<style>
		iframe{ z-index:0!important }
	</style>
	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Umberto Bossi ricoverato in ospedale: &quot;Non è grave&quot; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Il 78enne Bossi sarebbe stato accompagnato in ospedale nella serata di giovedì" />
<meta property="og:url" content="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="lega" />
<meta property="article:tag" content="Umberto Bossi" />
<meta property="article:tag" content="varese" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-04T17:40:07+00:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="370" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg","width":592,"height":370},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#webpage","url":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/","inLanguage":"it-IT","name":"Umberto Bossi ricoverato in ospedale: &quot;Non \u00e8 grave&quot; | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/#primaryimage"},"datePublished":"2020-07-04T17:40:07+00:00","dateModified":"2020-07-04T17:40:07+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/4ed16b7f3490da5fc9a49b7aefe62c3a"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/4ed16b7f3490da5fc9a49b7aefe62c3a","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://www.ilfogliettone.it/wp-content/uploads/2016/04/logo-facebook-ilfogliettone.jpg","caption":"redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Umberto Bossi ricoverato in ospedale: &#8220;Non è grave&#8221; Feed dei commenti" href="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/feed/" />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=280261' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fumberto-bossi-ricoverato-in-ospedale-non-e-grave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fumberto-bossi-ricoverato-in-ospedale-non-e-grave%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-280261 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>
	<div id="div-gpt-ad-Test-floorad-1x5"></div>

<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="https://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="https://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="https://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="https://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="https://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="https://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-265519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265519"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="https://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22798"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilfogliettone.it/umberto-bossi-ricoverato-in-ospedale-non-e-grave/"/>
			<meta itemprop="datePublished" content="2020-07-04T19:40:07+01:00"/>
			<meta itemprop="dateModified" content="2020-07-04T19:40:07+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Umberto Bossi ricoverato in ospedale: &#8220;Non è grave&#8221;</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 100%;float: left;margin-bottom: 12px;">
					<div class="sharethis-inline-share-buttons"></div>
				</div>
          	</div>

          	             		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
             			<div id="thumb">
             				
						<div style="float: left;width: 100%;height: 300px;overflow: hidden;margin-bottom: 15px;">
							<img style="width:100%" itemprop="image" src="https://www.ilfogliettone.it/wp-content/uploads/2020/07/Umberto-Bossi.jpg" alt="Umberto Bossi ricoverato in ospedale: &#8220;Non è grave&#8221;" />
						</div>             		    </div>
             			<meta itemprop="url" content="">
    					<meta itemprop="width" content="900">
    					<meta itemprop="height" content="513">
             		</span>
								<div class="col-xs-12 col-sm-12 col-md-12" style="margin: -12px 0px 15px 0px;padding: 0px;font-size: 13px;color: #6e6b68;">Umberto Bossi</div>
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			<div style="padding: 0" class="col-md-6" >
				4 luglio 2020			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
										<span style="display: none" class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
							di <span itemprop="name"><a href="https://www.ilfogliettone.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a> </span>
						</span>
									</div>
		</div>

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>Il fondatore della Lega Umberto Bossi è ricoverato all&#8217;ospedale di Varese. Secondo da quanto si apprende da fonti della Lega, il 78enne Bossi sarebbe stato accompagnato in ospedale nella serata di giovedì. Le condizioni di Umberto Bossi &#8220;non sono gravi&#8221;; il fondatore della Lega è ricoverato da ieri sera all&#8217;Ospedale di Circolo di Varese nel reparto di Gastroenterologia per sottoporsi ad alcuni accertamenti, ha sottolineato in una nota lo stesso ospedale. L&#8217;arrivo in reparto in ambulanza è stato dettato &#8220;non da una particolare situazione di urgenza, ma da una scelta della famiglia in considerazione delle circostanze legate all&#8217;emergenza Covid&#8221;. Nel febbraio del 2019, il senatùr era stato ricoverato in Rianimazione nello stesso ospedale di Varese per un malore avuto nella sua casa di Gemonio. </p><div id='videoincontent'></div>
<p>E si susseguono gli auguri al Senatùr. &#8220;Un grande in bocca al lupo al nostro Umberto Bossi, ricoverato in ospedale. Umberto sei un leone e sei abituato a lottare con le unghie e con gli artigli, lo farai anche questa volta&#8221;. Lo ha scritto su Twitter il deputato della Lega, Paolo Grimoldi, dopo la diffusione della notizia del ricovero in ospedale a Varese del fondatore del Carroccio, Umberto Bossi. &#8220;Ti aspettiamo presto, riprenditi&#8221;, ha chiosato Grimoldi. &#8220;Rimettiti presto, Umberto. Forza capo, mai mula&#8221;. Lo ha scritto su Twitter l&#8217;assessore agli Enti locali di Regione Lombardia, Massimo Sertori, a proposito del ricovero di Umberto Bossi in ospedale a Varese.</p>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/coronavirus-sale-per-il-sesto-giorno-di-fila-la-curva-epidemica-e-anche-i-morti/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2020/06/1coronavirus-300x169.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Coronavirus, sale per il sesto giorno di fila la curva epidemica. E anche i morti</div></div></div></div></a></div>			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
					  </div>	
		
			<hr>
			
			<div id="skyfluid"></div>

			<hr>
			
			<!-- PO.st -->
								
            <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">Commenti</div>
				</div>
				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="https://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="280261" />
											</div>
				</form>	



		
	</div>


			</div>

			<div class="col-xs-12 col-sm-12 col-md-12">	
				<div id="ilfogliettone_web_smartbox_article"></div>
			</div>

			<!--
			<script type="text/javascript">
				window._ttf = window._ttf || [];
				_ttf.push({
						pid          : 55440
						,lang        : "it"
						,slot        : '.post-content > p'
						,format      : "inread"
						,minSlot     : 1
						,css         : "margin: 0px 0px 10px;"
				});

				(function (d) {
						var js, s = d.getElementsByTagName('script')[0];
						js = d.createElement('script');
						js.async = true;
						js.src = '//cdn.teads.tv/media/format.js';
						s.parentNode.insertBefore(js, s);
				})(window.document);
			</script>
			-->
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					
		<div class="pc-single-sidebar">
		<div style="text-align:center;margin-bottom:15px">
<div id='div-gpt-ad-1505898181898-1-FOGLIET-DSK-ATF-Spalla_300x600_1'></div>
</div>
<div style="text-align:center">
<div id='div-gpt-ad-1505898181898-2-FOGLIET-DSK-BTF-Spalla_300x600_2'></div>
</div>		</div>		
				</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2020 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-265531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265531"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li>
<li id="menu-item-265532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265532"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="https://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146755"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
		
		<!-- Q: 62 -->
		<!-- T: 0,222 -->
		<!-- M: 11.28 -->
		
	</body>
</html>