<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ef314640e78e50012568320&product=inline-share-buttons&cms=sop' async='async'></script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Nelle ultime 24 ore, 552 persone (402 ieri) hanno contratto il virus mentre 3 sono i morti. Tiene ancora banco la questione sui verbali del Cts desecretati" />
<meta property="og:url" content="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-08-07T16:03:16+00:00" />
<meta property="article:modified_time" content="2020-08-07T16:24:25+00:00" />
<meta property="og:updated_time" content="2020-08-07T16:24:25+00:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nelle ultime 24 ore, 552 persone (402 ieri) hanno contratto il virus mentre 3 sono i morti. Tiene ancora banco la questione sui verbali del Cts desecretati" />
<meta name="twitter:title" content="Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@fogliettone" />
<meta name="twitter:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" />
<meta name="twitter:creator" content="@fogliettone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg","width":560,"height":315},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#webpage","url":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/","inLanguage":"it-IT","name":"Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#primaryimage"},"datePublished":"2020-08-07T16:03:16+00:00","dateModified":"2020-08-07T16:24:25+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/f176fac8574ce51c29ee10c8286c0ca6"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/f176fac8574ce51c29ee10c8286c0ca6","name":"Maurizio Balistreri","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f3524acb776dfc3207e8f6a2b56b0230?s=96&d=wavatar&r=g","caption":"Maurizio Balistreri"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Coronavirus, impennata dei contagiati ma calano le vittime. L&#8217;indice Rt ha superato quota 1 in undici regioni Feed dei commenti" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilfogliettone.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4eADycEj.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=282719' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcoronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcoronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<!-- fine codice nuovo -->

	<style>
		iframe{ z-index:0!important }
	</style>
	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Nelle ultime 24 ore, 552 persone (402 ieri) hanno contratto il virus mentre 3 sono i morti. Tiene ancora banco la questione sui verbali del Cts desecretati" />
<meta property="og:url" content="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-08-07T16:03:16+00:00" />
<meta property="article:modified_time" content="2020-08-07T16:24:25+00:00" />
<meta property="og:updated_time" content="2020-08-07T16:24:25+00:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg","width":560,"height":315},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#webpage","url":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/","inLanguage":"it-IT","name":"Coronavirus, impennata dei contagiati ma calano le vittime. L&#039;indice Rt ha superato quota 1 in undici regioni | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/#primaryimage"},"datePublished":"2020-08-07T16:03:16+00:00","dateModified":"2020-08-07T16:24:25+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/f176fac8574ce51c29ee10c8286c0ca6"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/f176fac8574ce51c29ee10c8286c0ca6","name":"Maurizio Balistreri","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f3524acb776dfc3207e8f6a2b56b0230?s=96&d=wavatar&r=g","caption":"Maurizio Balistreri"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Coronavirus, impennata dei contagiati ma calano le vittime. L&#8217;indice Rt ha superato quota 1 in undici regioni Feed dei commenti" href="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/feed/" />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=282719' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcoronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcoronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-282719 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>
	<div id="div-gpt-ad-Test-floorad-1x5"></div>

<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="https://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="https://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="https://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="https://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="https://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="https://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-265519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265519"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="https://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22798"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilfogliettone.it/coronavirus-impennata-dei-contagiati-ma-calano-le-vittime-lindice-rt-ha-superato-quota-1-in-undici-regioni/"/>
			<meta itemprop="datePublished" content="2020-08-07T18:03:16+01:00"/>
			<meta itemprop="dateModified" content="2020-08-07T18:03:16+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Coronavirus, impennata dei contagiati ma calano le vittime. L&#8217;indice Rt ha superato quota 1 in undici regioni</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 100%;float: left;margin-bottom: 12px;">
					<div class="sharethis-inline-share-buttons"></div>
				</div>
          	</div>

          	             		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
             			<div id="thumb">
             				
						<div style="float: left;width: 100%;height: 300px;overflow: hidden;margin-bottom: 15px;">
							<img style="width:100%" itemprop="image" src="https://www.ilfogliettone.it/wp-content/uploads/2020/08/coronavirus-4.jpg" alt="Coronavirus, impennata dei contagiati ma calano le vittime. L&#8217;indice Rt ha superato quota 1 in undici regioni" />
						</div>             		    </div>
             			<meta itemprop="url" content="">
    					<meta itemprop="width" content="900">
    					<meta itemprop="height" content="513">
             		</span>
								
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			<div style="padding: 0" class="col-md-6" >
				7 agosto 2020			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
					
						<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
							di <span itemprop="name"><a href="https://www.ilfogliettone.it/author/maurizioballistreri/" title="Articoli scritti da: Maurizio Balistreri" rel="author">Maurizio Balistreri</a> </span>
						</span>
									</div>
		</div>

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>Continua a salire il numero dei nuovi contagiati. Nelle ultime 24 ore, infatti 552 persone (402 ieri), hanno contratto il coronavirus, portando il totale a 249.756 dall&#8217;inizio della pandemia. Sono 12.924, invece, gli attualmente positivi in Italia ma per fortuna scende il numero delle vittime: tre nelle ultime 24 ore, Piemonte, Emilia Romagna e Veneto. Erano state 6 ieri. Degli attuali positivi, secondo i dati del bollettino del ministero della Salute e della Protezione Civile, 12.103 si trovano in isolamento domiciliare, 779 sono ricoverati con sintomi e 42 sono in terapia intensiva. I dimessi e guariti da inizio epidemia sono 201.642.</p>
<p>Già da alcuni giorni i dati registrano un trend in crescita di casi e l&#8217;indice di contagio di Rt ha superato quota 1 in undici regioni. E mentre l&#8217;amministrazione di Capri invita i turisti a scaricare l&#8217;app Immuni per rafforzare le misure di sicurezza sanitaria, tiene ancora banco la questione sui verbali del Comitato tecnico scientifico desecretati. L&#8217;ultimo, in ordine di tempo, è quello del 3 marzo relativo ai Comuni di Alzano e Nembro, in cui viene suggerito l&#8217;istituzione di &#8220;zone rosse&#8221;. Intanto, mentre <span style="text-decoration: underline;"><strong><a href="http://www.ilfogliettone.it/covid-19-piu-di-19-milioni-di-casi-nel-mondo-giovani-sempre-piu-contagiati/">l&#8217;Oms segnala l&#8217;aumento</a> </strong></span>di positivi tra i giovani, la Germania registra un nuovo record: 1.147 nuovi contagi. In totale nel mondo sono stati raggiunti i 19 milioni di casi, con un boom in Argentina e Colombia.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-282720" src="http://www.ilfogliettone.it/wp-content/uploads/2020/08/bollettino-6-1024x558.png" alt="" width="700" height="381" srcset="https://www.ilfogliettone.it/wp-content/uploads/2020/08/bollettino-6-1024x558.png 1024w, https://www.ilfogliettone.it/wp-content/uploads/2020/08/bollettino-6-300x163.png 300w, https://www.ilfogliettone.it/wp-content/uploads/2020/08/bollettino-6-768x418.png 768w, https://www.ilfogliettone.it/wp-content/uploads/2020/08/bollettino-6.png 1125w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>&nbsp;</p>
<h1><span style="color: #ff6600;"><strong>Lo scenario per regione</strong></span></h1>
<h3><strong>Lombardia</strong></h3>
<p>Nelle ultime 24 ore sono 69 le persone che hanno contratto il coronavirus in Lombardia. Nessun morto. Sono questi i dati più rilevati del quotidiano bollettino sulla diffusione del Covid-19. Sono due in meno i pazienti ricoverati in terapia intensiva, che si sono così ridotti a nove. E di due aumenta il numero dei malati meno gravi in cura nei reparti Covid. Da ieri è scattata l&#8217;indagine epidemiologica alle Raccorderie metalliche di Marcaria nel Mantovano: oltre 200 dipendenti sono stati sottoposti nelle scorse ore a tampone rinofaringeo dopo che l&#8217;azienda ha segnalato ad Ats Valpadana la positività di un dipendente. Si tratta di un lavoratore del reparto carbonio, dove ci sono in tutto una trentina di addetti. In via precauzionale Ats ha condotto esami &#8220;a campione&#8221; sui dipendenti presenti in azienda al 4 agosto, circa 200 su 360 totali.</p>
<h3><strong>Piemonte</strong></h3>
<p>Un decesso in più in Piemonte, di cui 0 nella giornata di oggi e 37 nuovi contagi rispetto a ieri. Lo comunica l&#8217;Unità di crisi della Regione. Il totale è di 4.136 deceduti risultati positivi al virus. Dei 37 contagi di oggi, 25 sono asintomatici; 3 arrivano da screening, 30 da contatti di caso e 4 con indagine in corso. I casi importati sono 7 su 37. Sono 31.799 i casi di persone finora risultate positive in Piemonte. I ricoverati in terapia intensiva sono 3 (-1 rispetto a ieri), quelli in altri reparti 88 (- 2).</p>
<h3><strong>Veneto</strong></h3>
<p>Forte aumento in Veneto di nuovi casi nelle ultime 24 ore, con 183 positivi in più, che portano il totale dall&#8217;inizio della pandemia a 20.535. Schizzano i soggetti posti in isolamento, che sono 5.212, ben 1.141 in più rispetto a ieri, anche se tra questi ultimi diminuiscono i positivi (68, -36). Il bollettino regionale registra un nuovo decesso (totale 2.078), mentre la situazione clinica resta stabile, con 9 ricoverati nelle terapie intensive, di cui 6 positivi, e 111 (-10) nei reparti non critici, con 31 positivi (-5).</p>
<h3><strong>Valle d&#8217;Aosta</strong></h3>
<p>Sono 5 i nuovi positivi rilevati in Valle d&#8217;Aosta nell&#8217;ultima settimana. Lo riferisce il bollettino regionale. L&#8217;indice di contagio è dello 0,11, con rischio moderato. I casi positivi attuali sono in totale 16, di cui 4 ricoverati all&#8217;Ospedale Parini di Aosta. Dall&#8217;inizio dell&#8217;epidemia i contagiati sono stati 1.213, i deceduti 146 e i guariti 1.051.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/roma-da-lultimo-saluto-a-sergio-zavoli-un-grande-uomo/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2020/08/20200807_video_11530567-300x168.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Roma dà l'ultimo saluto a Sergio Zavoli, "un grande uomo"</div></div></div></div></a></div><h3><strong>Friuli Venezia Giulia</strong></h3>
<p>Le persone attualmente positive al Coronavirus in Friuli Venezia Giulia sono 163 (+3 da ieri). Tre pazienti risultano in cura in terapia intensiva e 13 sono invece i ricoverati in altri reparti. Non sono stati registrati nuovi decessi (346 in totale). Lo comunica il vicegovernatore con delega alla Salute, Riccardo Riccardi. Sono stati rilevati 4 nuovi contagi; quindi, analizzando i dati complessivi dall&#8217;inizio dell&#8217;epidemia, le persone risultate positive al virus sono 3.436: 1.418 a Trieste, 1.043 a Udine, 748 a Pordenone e 226 a Gorizia, alle quali si aggiunge un cittadino comunitario già rientrato nel proprio Paese. I totalmente guariti ammontano a 2.927, i clinicamente guariti sono 8 e le persone in isolamento 139. I deceduti sono 196 a Trieste, 76 a Udine, 68 a Pordenone e 6 a Gorizia.</p>
<h3><strong>Trentino</strong></h3>
<p>Sono quattro anche oggi in Trentino i positivi rilevati dall&#8217;Azienda provinciale per i servizi sanitari. I tamponi analizzati sono stati 1.252. I ricoveri salgono a cinque, ma nessun paziente si trova in rianimazione. Dei quattro nuovi casi, tre si concentrano nel capoluogo (due sono stati identificati tramite screening, mentre il terzo è stato scoperto perché manifestava sintomi evidenti. Anche il quarto caso, proveniente dal Trentino nord occidentale, è sintomatico).</p>
<h3><strong>Liguria</strong></h3>
<p>Sono nove i nuovi positivi in Liguria nelle ultime 24 ore, sei sintomatici e tre scovati attraverso il sistema di contact tracing del servizio sanitario regionale. I casi da inizio pandemia salgono così 10.272. I decessi restano 1.568. Sono sette, invece, le persone guarite nelle ultime 24 ore, facendo salire il totale a 7.552.<br />
I positivi attualmente presenti sul territorio sono 1.152, Due più di ieri. Salgono a 23 i ricoverati, tre più di ieri, e torna anche un paziente in terapia intensiva, a quasi due settimane dall&#8217;ultimo caso. Salgono a 193 le persone in isolamento domiciliare, tre più di ieri. E crescono anche i contatti di caso in sorveglianza attiva: sono 712, +54 rispetto a ieri. Nelle ultime 24 ore, sono stati 1.327 I tamponi effettuati, portando il totale a 198.244.</p><div id='videoincontent'></div>
<h3><strong>Emilia Romagna</strong></h3>
<p>In Emilia Romagna sono 54 i casi di positività in più rispetto a ieri. Sebbene in gran parte asintomatici, generati da focolai noti, sono sufficienti a tenere alta la tensione. I numeri del bollettino sul Coronavirus di oggi, 7 agosto, segnano dunque il superamento di quota 30mila casi in regione dall&#8217;inizio dell&#8217;epidemia: 30.008 per la precisione. Dei 54 nuovi contagiati, 32 riguardano persone asintomatiche individuate nell’ambito delle attività di contact tracing e screening regionali. Di questi, 17 da attività di contact tracing e 11 grazie a test previsti per specifiche categorie. Dei 54 nuovi casi, 25 erano già in isolamento (persone a cui il tampone è stato fatto quando già erano state poste in sicurezza), 24 sono stati individuati nell’ambito di focolai già noti, 22 sono collegati a rientri dall’estero (per i quali la Regione ha previsto due tamponi naso faringei durante l’isolamento fiduciario se in arrivo da Paesi extra Schengen).</p>
<h3><strong>Toscana</strong></h3>
<p>In Toscana sono 10.560 i casi di positività, 13 in più rispetto a ieri (5 identificati in corso di tracciamento e 8 da attività di screening). I nuovi casi sono lo 0,1% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,03% e raggiungono quota 8.988 (85,1% dei casi totali). I tamponi eseguiti hanno raggiunto quota 444.333, 2.657 in più rispetto a ieri. Gli attualmente positivi sono oggi 435, +2,4% rispetto a ieri. Oggi non si registrano nuovi decessi che restano quindi 1.137. Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione. <br />
Complessivamente, 417 persone sono in isolamento a casa, dato che presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (12 in più rispetto a ieri, più 3%). Sono 1.498 (51 in più rispetto a ieri, più 3,5%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate. Le persone ricoverate nei posti letto dedicati ai pazienti Covid sono complessivamente 18 (2 in meno rispetto a ieri, meno 10%), nessuno in terapia intensiva (stabili rispetto a ieri). Tra le persone guarite 127 lo sono clinicamente, 8.861 a tutti gli effetti.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/coronavirus-i-nuovi-positivi-tornano-a-superare-i-400-iss-tendenza-casi-in-aumento/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 2/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2020/08/graficocasicoronavirus-300x157.png);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Coronavirus, i nuovi positivi tornano a superare i 400. Iss: "Tendenza casi in aumento"</div></div></div></div></a></div><h3><strong>Lazio</strong></h3>
<p>Superano di nuovo quota mille nel Lazio gli attualmente positivi: oggi sono 1.008. Di questi, 184 sono ricoverati in ospedale e 8 in terapia intensiva, mentre 816 sono in isolamento a casa. I deceduti sono 865, i guariti salgono a 6.891 e il totale dei casi esaminati è pari a 8.764. Questo il bollettino quotidiano dell&#8217;assessorato regionale alla Sanità del Lazio. &#8220;Oggi registriamo 20 casi e zero decessi. Di questi sette sono casi di importazione: quattro casi da Ecuador, due casi da Croazia, un caso da Albania&#8221;, ha spiegato l&#8217;assessore alla Sanità della Regione Lazio, Alessio D&#8217;Amato. &#8220;Sono iniziate questa mattina &#8211; ha aggiunto D&#8217;Amato &#8211; le operazioni per effettuare i test alle barriere autostradali ai viaggiatori che provengono dall&#8217;Est Europa. Eseguiti già 63 test alla barriera di Roma nord, tutti con esito negativo&#8221;.</p>
<h3><strong>Abruzzo</strong></h3>
<p>Contagi in aumento in Abruzzo, con 39 nuovi casi, soprattutto a causa dei casi positivi al Covid 19 di migranti ospitati nei centri di accoglienza delle quattro province regionali. In particolare dall&#8217;inizio dell&#8217;emergenza, sono stati registrati 3474 casi positivi al Covid 19, diagnosticati dai test eseguiti nel laboratorio di riferimento regionale di Pescara, dall&#8217;Istituto Zooprofilattico di Teramo, dall&#8217;Università di Chieti e dal laboratorio dell&#8217;ospedale dell&#8217;Aquila. Rispetto a ieri si registrano 39 nuovi casi. 22 pazienti (+2 rispetto a ieri) sono ricoverati in ospedale in terapia non intensiva; 1 (invariato rispetto a ieri) in terapia intensiva, mentre gli altri 167 (+35 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl. Nel numero dei casi positivi sono compresi anche 472 pazienti deceduti (invariato rispetto a ieri); 2812 dimessi/guariti (+2 rispetto a ieri, di cui 10 che da sintomatici con manifestazioni cliniche associate al Covid 19, sono diventati asintomatici e 2800 che hanno cioè risolto i sintomi dell&#8217;infezione e sono risultati negativi in due test consecutivi). Gli attualmente positivi in Abruzzo (calcolati sottraendo al totale dei positivi, il numero dei dimessi/guariti e dei deceduti) sono 190, con un aumento di 37 unità rispetto a ieri Dall&#8217;inizio dell&#8217;emergenza Coronavirus, sono stati eseguiti complessivamente 134268 test. Del totale dei casi positivi, 270 sono residenti o domiciliati in provincia dell&#8217;Aquila (+2 rispetto a ieri), 859 in provincia di Chieti (+1 rispetto a ieri), 1638 in provincia di Pescara (+3 rispetto a ieri), 643 in provincia di Teramo (+1 rispetto a ieri), 27 fuori regione e 37 per i quali sono in corso verifiche sulla provenienza (+32 rispetto a ieri).</p>
<h3><strong>Marche</strong></h3>
<p><span id="article-body">Sono 21 i casi registrati nelle Marche nelle ultime 24ore: 20 nel percorso nuove diagnosi e uno nel percorso screening per il &#8216;focolaio&#8217; di Montecopiolo. Lo fa sapere il Gores. Nell&#8217;ultima giornata testati 1.049 tamponi (595 nel percorso nuove diagnosi e 454 nel percorso guariti). I positivi sono 20 nel percorso nuove diagnosi: 12 della provincia di Pesaro Urbino, cinque della provincia di Macerata, uno della provincia di Ascoli Piceno e due provenienti da fuori regione. Questi casi comprendono rientri dall&#8217;estero, operatori sanitari, contatti di casi positivi e casi di contatto domestico. Sono diventati 13 i pazienti ricoverati in ospedale, 3 in meno rispetto a ieri, tutti in reparti non intensivi.</span></p>
<h3><strong>Molise</strong></h3>
<p>Gli ultimi 166 tamponi processati tra ieri e oggi hanno dato tutti esito negativo. Non ci sono sostanziali novità sul fronte dell’infezione Sars-CoV-2 in Molise. Dopo il caso di ieri – un militare italiano di rientro nella sua città (Bojano) dal Kosovo – non si registrano altre positività al nuovo coronavirus. Da qualche giorno resta immutato anche il numero di guariti, fermi a 421. Così come resta sempre ‘1’ il numero di paziente ricoverati all’ospedale Cardarelli del capoluogo. Sono dunque, come ieri, 35 i casi attualmente positivi in regione. 24 di questi sono a Campobasso e si riferiscono tutti al focolaio legato alla famiglia venezuelana rientrata dalla Serbia. 4 invece i casi nel capoluogo pentro e 3 nella vicina Pesche. 2 gli stranieri positivi ospitati nel centro di accoglienza di Campolieto. Infine 1 caso ciascuno a Ururi (un carabiniere) e, appunto, il militare rientrato dal Kosovo a Bojano.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/se-il-gatto-e-aggressivo-forse-la-colpa-e-del-proprietario/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 3/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2020/08/gatto-300x168.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Se il gatto è aggressivo forse la colpa è del proprietario</div></div></div></div></a></div><h3><strong>Campania</strong></h3>
<p>Sono 15 i nuovi positivi in Campania rilevati nelle ultime 24 ore. Il totale dunque è aggiornato a 5050 casi, su un totale di tamponi che ha raggiunto quota 345.975. Nessun nuovo decesso. La buona notizia riguarda i guariti: ce ne sono altri 28 e il totale raggiunge quota 4240 in Campania.</p>
<h3><strong>Calabria</strong></h3>
<p>In Calabria ad oggi sono stati effettuati 124.400 tamponi. Le persone risultate positive al Coronavirus sono 1.283 (+7 rispetto a ieri), quelle negative sono 123.117. Territorialmente, i casi positivi sono così distribuiti: Catanzaro: 2 in reparto; 1 in isolamento domiciliare; 184 guariti; 33 deceduti. Cosenza: 1 in reparto; 21 in isolamento domiciliare; 437 guariti; 34 deceduti. Reggio Calabria: 2 in reparto; 11 in isolamento domiciliare; 268 guariti; 19 deceduti. Crotone: 3 in isolamento domiciliare; 113 guariti; 6 deceduti. Vibo Valentia: 4 in isolamento domiciliare; 82 guariti; 5 deceduti.</p>
<h3><strong>Sicilia</strong></h3>
<p>Ancora numeri relativamente alti per i contagi di coronavirus in Sicilia: sono 27 i nuovi positivi in Sicilia nelle ultime 24 ore, tutti in isolamento domiciliare. Ieri erano stati 30 i nuovi casi. È quanto emerge dal bollettino del ministero della Salute. Rimangono 37 le persone ricoverate in ospedale, 4 in terapia intensiva, mentre salgono a 328 quelle in isolamento domiciliare per un totale di attuali positivi che è di 369. I casi totali da quando è iniziata la pandemia salgono a 3.396 mentre i guariti sono 2.743. Rimangono invariati, fortunatamente, i decessi: 284. Nelle ultime 24 ore, in Sicilia, sono stati effettuati 2412 tamponi.</p>
<h3><strong>Sardegna</strong></h3>
<p>Sono 1.433 i casi di positività al Covid-19 complessivamente accertati in Sardegna dall&#8217;inizio dell&#8217;emergenza. Nell&#8217;ultimo aggiornamento dell&#8217;Unità di crisi regionale si registrano 3 nuovi casi: nella Città Metropolitana di Cagliari, due residenti, un contatto di caso precedentemente accertato e una persona rientrata nell&#8217;Isola dalla Spagna, e nel Sud Sardegna, non residente, contatto di un caso precedentemente accertato. I casi registrati oggi sono tutti in isolamento domiciliare. L&#8217;incremento dei ricoveri ospedalieri (+1) è riferito a un paziente positivo al coronavirus, ricoverato per ragioni non riconducili al Covid. Resta invariato il numero delle vittime, 134 in tutto. In totale sono stati eseguiti 111.619 tamponi. I pazienti ricoverati in ospedale sono 8, nessuno in terapia intensiva, mentre 50 sono le persone in isolamento domiciliare. Il dato progressivo dei casi positivi comprende 1.236 pazienti guariti, più altri 5 guariti clinicamente.</p>
<p>&nbsp;</p>

			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
					  </div>	
		
			<hr>
			
			<div id="skyfluid"></div>

			<hr>
			
			<!-- PO.st -->
								
            <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">Commenti</div>
				</div>
				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="https://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="282719" />
											</div>
				</form>	



		
	</div>


			</div>

			<div class="col-xs-12 col-sm-12 col-md-12">	
				<div id="ilfogliettone_web_smartbox_article"></div>
			</div>

			<!--
			<script type="text/javascript">
				window._ttf = window._ttf || [];
				_ttf.push({
						pid          : 55440
						,lang        : "it"
						,slot        : '.post-content > p'
						,format      : "inread"
						,minSlot     : 1
						,css         : "margin: 0px 0px 10px;"
				});

				(function (d) {
						var js, s = d.getElementsByTagName('script')[0];
						js = d.createElement('script');
						js.async = true;
						js.src = '//cdn.teads.tv/media/format.js';
						s.parentNode.insertBefore(js, s);
				})(window.document);
			</script>
			-->
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					
		<div class="pc-single-sidebar">
				</div>		
				</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2020 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-265531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265531"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li>
<li id="menu-item-265532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265532"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="https://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146755"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
		
		<!-- Q: 60 -->
		<!-- T: 0,099 -->
		<!-- M: 10.99 -->
		
	</body>
</html>