<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ef314640e78e50012568320&product=inline-share-buttons&cms=sop' async='async'></script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Sono 16.146 i nuovi casi e 477 i decessi registrati in Italia nelle ultime 24 ore. Calano i ricoveri in terapia intensiva. Rezza: test antigenici utili e affidabili VIDEO" />
<meta property="og:url" content="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Giovanni Rezza" />
<meta property="article:tag" content="ministero Salute" />
<meta property="article:tag" content="silvio brusaferro" />
<meta property="article:tag" content="tamponi" />
<meta property="article:tag" content="vaccinazione" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-01-15T17:39:43+00:00" />
<meta property="article:modified_time" content="2021-01-15T18:03:32+00:00" />
<meta property="og:updated_time" content="2021-01-15T18:03:32+00:00" />
<meta property="fb:app_id" content="759311734149064" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono 16.146 i nuovi casi e 477 i decessi registrati in Italia nelle ultime 24 ore. Calano i ricoveri in terapia intensiva. Rezza: test antigenici utili e affidabili VIDEO" />
<meta name="twitter:title" content="Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@ilfogliettone" />
<meta name="twitter:image" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" />
<meta name="twitter:creator" content="@ilfogliettone" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#webpage","url":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/","inLanguage":"it-IT","name":"Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#primaryimage"},"datePublished":"2021-01-15T17:39:43+00:00","dateModified":"2021-01-15T18:03:32+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/6257e1cccb96c78f3510f80aaaa6e4ee"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/6257e1cccb96c78f3510f80aaaa6e4ee","name":"Giuseppe Novelli","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7476ffaa583d341d9dbff32e0c33eac0?s=96&d=wavatar&r=g","caption":"Giuseppe Novelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &#8220;Contagiati soprattutto giovani&#8221; Feed dei commenti" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilfogliettone.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4eADycEj.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=295988' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcovid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcovid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<!-- fine codice nuovo -->

	<style>
		iframe{ z-index:0!important }
	</style>
	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Sono 16.146 i nuovi casi e 477 i decessi registrati in Italia nelle ultime 24 ore. Calano i ricoveri in terapia intensiva. Rezza: test antigenici utili e affidabili VIDEO" />
<meta property="og:url" content="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Giovanni Rezza" />
<meta property="article:tag" content="ministero Salute" />
<meta property="article:tag" content="silvio brusaferro" />
<meta property="article:tag" content="tamponi" />
<meta property="article:tag" content="vaccinazione" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-01-15T17:39:43+00:00" />
<meta property="article:modified_time" content="2021-01-15T18:03:32+00:00" />
<meta property="og:updated_time" content="2021-01-15T18:03:32+00:00" />
<meta property="fb:app_id" content="759311734149064" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilfogliettone.it/#website","url":"https://www.ilfogliettone.it/","name":"ILFOGLIETTONE.IT","description":"Giornale di politica, economia, cronaca, spettacolo, sport, salute, societ\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.ilfogliettone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#primaryimage","url":"https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#webpage","url":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/","inLanguage":"it-IT","name":"Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &quot;Contagiati soprattutto giovani&quot; | ILFOGLIETTONE.IT","isPartOf":{"@id":"https://www.ilfogliettone.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/#primaryimage"},"datePublished":"2021-01-15T17:39:43+00:00","dateModified":"2021-01-15T18:03:32+00:00","author":{"@id":"https://www.ilfogliettone.it/#/schema/person/6257e1cccb96c78f3510f80aaaa6e4ee"}},{"@type":["Person"],"@id":"https://www.ilfogliettone.it/#/schema/person/6257e1cccb96c78f3510f80aaaa6e4ee","name":"Giuseppe Novelli","image":{"@type":"ImageObject","@id":"https://www.ilfogliettone.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7476ffaa583d341d9dbff32e0c33eac0?s=96&d=wavatar&r=g","caption":"Giuseppe Novelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &#8220;Contagiati soprattutto giovani&#8221; Feed dei commenti" href="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/feed/" />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=295988' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcovid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fcovid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2021/01/Foto-di-Hasyim-Muhamzah-da-Pixabay.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2020/07/favicon-01.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-295988 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>
	<div id="div-gpt-ad-Test-floorad-1x5"></div>

<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="https://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="https://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="https://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="https://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="https://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="https://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-265519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265519"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="https://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22798"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilfogliettone.it/covid-19-lieve-calo-dei-contagi-e-dei-morti-brusaferro-fase-delicata-rt-sale-ancora-a-109-contagiati-soprattutto-giovani/"/>
			<meta itemprop="datePublished" content="2021-01-15T18:39:43+01:00"/>
			<meta itemprop="dateModified" content="2021-01-15T18:39:43+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Covid-19, lieve calo dei contagi e dei morti. Brusaferro: fase delicata, Rt sale ancora a 1,09. &#8220;Contagiati soprattutto giovani&#8221;</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 100%;float: left;margin-bottom: 12px;">
					<div class="sharethis-inline-share-buttons"></div>
				</div>
          	</div>

          	<div style="margin-bottom:10px">			<div id="videocontainer">
				<video width="100%" controls>
  					<source src="http://www.ilfogliettone.it/wp-content/uploads/video/2021/01/202101151630_Covid-Brusaferro-fase-delicata-Rt-sale-ancora-a-1-09_20210115_video_16591321.mp4" type="video/mp4">
	  				Your browser does not support HTML video.
				</video>
			</div>
			<!-- <script type="text/javascript">
			var playerInstance = jwplayer("videocontainer");
			playerInstance.setup({
				file: "http://www.ilfogliettone.it/wp-content/uploads/video/2021/01/202101151630_Covid-Brusaferro-fase-delicata-Rt-sale-ancora-a-1-09_20210115_video_16591321.mp4",
				image: "",
								advertising: {
					client: 'googima',
					tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2526244436744322&slotname=4800781747&ad_type=video_text_image_flash&description_url=http%3A%2F%2Filfogliettone.it&max_ad_duration=30000&videoad_start_delay=0',
				  					  	skipoffset: 3				  					},
								width: '100%',
				aspectratio: '16:9',
				autostart: false,
				mute: false,
				primary: 'flash',
				controls: true,
								hlslabels: {
					   "2500":"High",
					   "1000":"Medium"
				},
												sharing: {
				   sites: ['facebook','twitter','linkedin']				},
							});
			</script> -->
	  		</div>			
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			<div style="padding: 0" class="col-md-6" >
				15 gennaio 2021			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
					
						<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
							di <span itemprop="name"><a href="https://www.ilfogliettone.it/author/novelligiuseppe/" title="Articoli scritti da: Giuseppe Novelli" rel="author">Giuseppe Novelli</a> </span>
						</span>
									</div>
		</div>

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>Sono 16.146 i nuovi casi e 477 i decessi registrati in Italia nelle ultime 24 ore. È quanto emerge dall&#8217;odierno bollettino del ministero della Salute-Iss sull&#8217;emergenza coronavirus. Ieri si erano registrati 17.246 nuovi casi e 522 morti. Sempre nelle ultime 24 ore sono stati effettuati 273.506 tamponi contro i 160.585 di ieri. Il tasso di positività sale è 5,9% (-4,8%). Sono 18.979 i guariti e continua a calare il numero degli attuali positivi: oggi sono 558.068, 3.312 meno di ieri. In dettaglio, sono 22841 (-269 rispetto a ieri), oggi, le persone ricoverate con sintomi negli ospedali italiani con sintomi Covid-19. Nelle terapie intensive nelle ultime 24 ore sono entrati 156 pazienti, e complessivamente vi si trovano 2522 persone, 35 meno di ieri. In isolamento domiciliare si trovano 532.705 persone, 3038 meno di ieri. Complessivamente oggi sono positive al Covid-19, 558.068 persone, 3312 meno di ieri.</p>
<p><strong>Sale a 1.713.030</strong>, 18.979 più di ieri, invece il numero delle persone dimesse o guarite dopo aver patito sintomi Covid-19. Con i 477 decessi avvenuti nelle ultime 24 ore, sale a 81.325 il numero complessivo dei decessi avvenuti in Italia da inizio pandemia. Sono 15.737.459, 80.885 più di ieri, le persone testate in Italia da inizio pandemia. Oggi per la prima volta vengono inseriti nella tabella diffusa dal Ministero della Salute Iss, anche il numero dei tamponi processati con test antigenico rapido. Ne sono stati registrati 116.859. Complessivamente i tamponi, compresi quelli processati con test molecolare (che oggi sono stati 156.647), registrati nelle ultime 24 ore sono stati 273.506, un dato che porta a 28.734.210 il totale dei tamponi effettuati in Italia da inizio pandemia.</p>
<p><strong>Con 2.205</strong> è anche oggi la Lombardia la regione con il maggior numero di nuovi casi registrati nelle ultime 24 ore in Italia. Segue con 1.945 la Sicilia, poi con 1.794 l&#8217;Emilia Romagna, il Lazio con 1.394, con 1.295 la Puglia, la Campania con 1150, il Veneto con 1079. In tutte le altre regioni si sono registrati meno di mille casi. La regione con il minor numero di nuovi casi, 20, è anche oggi la Valle d&#8217;Aosta. Inoltre, nel primo pomeriggio di oggi s&#8217;è superato il milione di persone vaccinate: 1.002.044. </p>
<p><strong>BRUSAFERRO</strong></p>
<p>Il virus circola in tutto Italia, non c&#8217;è nessuna regione a rischio basso, ma le restrizioni delle feste hanno limitato i danni. Silvio Brusaferro, presidente dell&#8217;Istituto superiore di sanità fa il punto sull&#8217;emergenza coronavirus nel Paese, con l&#8217;analisi dell&#8217;evoluzione del virus dal 28 dicembre al 10 gennaio. &#8220;Quasi tutte le regioni italiane hanno Rt superiore a 1 e questo indica che c&#8217;è un lieve aumento della circolazione, rt a livello nazionale è cresciuto un po&#8217; e oggi è a 1,09. È la quinta settimana consecutiva in cui aumenta lentamente&#8221;. &#8220;Ci troviamo in una fase delicata in cui la circolazione è alta, è stata contenuta però richiede grande attenzione e il mantenimento di rigorose misure di mitigazione per evitare che nelle regioni che hanno superato rt questo possa incrementare ulteriormente momento importante in cui abbiamo raccolto frutti rispetto a misure adottate dove la tensione a mantenere misure modulate nei vari contesti è molto importante per fare in modo che questa curva si appiattisca sempre più e possa decrescere anche in una stagione come questa&#8221;. Intanto l&#8217;età dei contagiati si abbassa. &#8220;Sono soprattutto persone giovani che contraggono l&#8217;infezione e questo diventa un fattore che può avere elementi di positività, ma è un elemento da guardare con molta attenzione, da confermare&#8221;.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-295988-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.ilfogliettone.it/wp-content/uploads/video/2021/01/202101151631_Covid-Rezza-test-antigenici-nel-bollettino-Utili-e-affidabili_20210115_video_16524480.mp4?_=1" /><a href="http://www.ilfogliettone.it/wp-content/uploads/video/2021/01/202101151631_Covid-Rezza-test-antigenici-nel-bollettino-Utili-e-affidabili_20210115_video_16524480.mp4">http://www.ilfogliettone.it/wp-content/uploads/video/2021/01/202101151631_Covid-Rezza-test-antigenici-nel-bollettino-Utili-e-affidabili_20210115_video_16524480.mp4</a></video></div>
<p><strong>REZZA</strong></p>
<p>Anche i tamponi antigenici entrano nel bollettino quotidiano sul Covid-19 ha confermato il Direttore Generale della Prevenzione del Ministero della Salute, Gianni Rezza, durante il punto stampa sulla situazione epidemiologica. &#8220;La novità del bollettino quotidiano saranno le colonne legate ai test antigenici &#8211; ha detto Rezza &#8211; da tempo le Regioni e non solo ci chiedevano che venissero riportati i risultati dei test antigenici, e già a livello europeo si era deciso di sancire la conferma dei casi con questi test&#8221;. &#8220;Abbiamo emanato la circolare che ha cercato di fare chiarezza: ce ne sono di vari tipi ormai, di prima, seconda generazione fino a quelli di ultima generazione con delle performance quasi sovrapponibili ai molecolari, che restano comunque il gold standard. Per sapere ad esempio se c&#8217;è una variante del virus funziona solo il tampone molecolare. Ma gli antigenici aiutano a ridurre i tempi e diciamo di usarli quando c&#8217;è un sovraccarico dei laboratori e se dobbiamo prendere decisioni in tempi rapidi a livello di sanità pubblica, ad esempio per la scuola&#8221;. &#8220;Contiamo in futuro di avere più vaccini, quando si passerà alla popolazione ci sarà bisogno di un&#8217;organizzazione diversa con punti di vaccinazione di comunità&#8221;, ha concluso.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/in-germania-oltre-42-600-morti-le-bare-ammassate-in-sassonia/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2021/01/bare4-300x169.png);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">In Germania oltre 42.600 morti, le bare ammassate in Sassonia</div></div></div></div></a></div><p><a href="http://www.ilfogliettone.it/wp-content/uploads/2021/01/VACCINI4.png"><img class="aligncenter size-full wp-image-295999" src="http://www.ilfogliettone.it/wp-content/uploads/2021/01/VACCINI4.png" alt="" width="611" height="640" srcset="https://www.ilfogliettone.it/wp-content/uploads/2021/01/VACCINI4.png 611w, https://www.ilfogliettone.it/wp-content/uploads/2021/01/VACCINI4-286x300.png 286w" sizes="(max-width: 611px) 100vw, 611px" /></a></p>
<blockquote>
<p><span style="text-decoration: underline;"><a href="https://www.ilfogliettone.it/covid-19-cresce-indice-trasmissione-virus/"><strong> Report settimanale, il 35mo, della Cabina di Regia sull&#8217;emergenza coronavirus</strong></a></span></p>
<p><a href="http://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino.png"><img class="aligncenter size-large wp-image-295998" src="http://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino-1024x451.png" alt="" width="1024" height="451" srcset="https://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino-1024x451.png 1024w, https://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino-300x132.png 300w, https://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino-768x338.png 768w, https://www.ilfogliettone.it/wp-content/uploads/2021/01/1bollettino.png 1185w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
</blockquote>
<p><span style="color: #ff6600;"><strong>LO SCENARIO PER REGIONE </strong><span style="color: #808080;"><em>in aggiornamento</em></span><strong><br />
</strong></span></p>
<p><strong>LOMBARDIA</strong></p>
<p>In Lombardia si sono registrati 2.205 casi, di cui 97 debolmente positivi e 68 morti. In totale dall&#8217;inizio dell&#8217;epidemia i decessi sono 26.094. Sono stati processati 26.535, con un rapporto dell&#8217;8,3% rispetto ai casi di Covid. I guariti/dimessi sono 1.083 (totale complessivo: 427.181, di cui 3.883 dimessi e 423.298 guariti). I pazienti in terapia intensiva sono 466 (-2), mentre i ricoverati non in terapia intensiva: 3.601 (-13).</p>
<p><strong>VALLE D&#8217;AOSTA</strong></p>
<p>Nessun nuovo decesso e 416 positivi attuali, +4 rispetto a ieri, di cui 40 ricoverati in ospedale, 3 in terapia intensiva, e 373 in isolamento domiciliare. Sono i numeri dell&#8217;emergenza coronavirus in Valle d&#8217;Aosta, resi noti oggi dal bollettino di aggiornamento sanitario della Regione. Da inizio epidemia i casi positiva sono 7601, +20 rispetto a ieri, i guariti sono 6793, +16, i tamponi ad oggi processati sono 66212, di cui 60 processati con test antigenico rapido.</p>
<p><strong>PIEMONTE</strong></p>
<p>L&#8217;Unità di Crisi della Regione Piemonte ha comunicato 871 nuovi casi di persone risultate positive (di cui 133 dopo test antigenico), pari al 4,8 % dei 18.046 tamponi eseguiti, di cui 12.188 antigenici. Il totale dei casi positivi diventa 215.237. I ricoverati in terapia intensiva sono 163 (-9 rispetto a ieri). I ricoverati non in terapia intensiva sono 2522 ( -53 rispetto a ieri). Le persone in isolamento domiciliare sono 12.104 I tamponi diagnostici finora processati sono 2.211.135 ( + 18.046 rispetto a ieri), di cui 968.783 risultati negativi. Sono 20 i decessi, di questi, 3 si sono verificati oggi. Il totale è ora di 8.319 deceduti. I pazienti guariti sono in totale192.129 (+ 803 rispetto a ieri).</p>
<p><strong>PROVINCIA DI TRENTO</strong></p>
<p>Sono 10 i nuovi decessi per Covid in Trentino (1.116 in totale), 8 dei quelli avvenuti in ospedale. Lo ha detto l&#8217;assessore alla Salute della Provincia autonoma di Trento, Stefania Segnana. I pazienti ricoverati sono in tutto 346, di cui 42 in terapia intensiva (numero rimasto invariato rispetto a ieri). Ieri si sono registrati 26 nuovi ricoveri e 30 dimissioni su 2.524 tamponi molecolari eseguiti (1.637 da Apss e 887 da Fem) sono 65 i nuovi casi positivi riscontrati e 169 le conferme di test antigenici con i molecolari. Su 959 tamponi rapidi antigenici, 128 risultano positivi. Ci sono 33 positivi con più di 70 anni e 22 tra bambini e ragazzi in età scolare.</p>
<p><strong>PROVINCIA DI BOLZANO</strong></p>
<p>In Alto Adige sono 529 i nuovi casi di Covid-19 su 7.184 tamponi registrati nelle ultime 24 ore. I decessi sono stati 6 per un totale di 802 dall&#8217;inizio della pandemia. Le persone risultate positive ad un tampone molecolare sono 32.511 su 169.639 testate e quelle guarite 20.106. Resta forte la pressione sugli ospedali: i pazienti Covid ricoverati nei normali reparti sono 209 mentre quelli che si trovano in terapia intensiva sono 23. I pazienti infetti ricoverati nelle strutture private convenzionate sono 151.</p>
<p><strong>ALTO AGIGE</strong></p>
<p>In Alto Adige è stata superata la soglia degli 800 decessi da inizio pandemia. Nelle ultime 24 ore si sono aggiunti infatti altri sei casi. I laboratori dell&#8217;Azienda sanitaria nelle ultime 24 ore hanno effettuato 2.920 tamponi, registrando 325 nuovi casi, ai quali vanno aggiunti 204 test antigenici positivi. In quarantena si trovano 11.277 persone. È sostanzialmente stabile il numero dei ricoveri: 209 nei normali reparti, 151 nelle cliniche private e 23 in terapia intensiva.</p>
<p><strong>FRIULI VENEZIA GIULIA</strong></p>
<p>Oggi in Friuli Venezia Giulia su 7.625 tamponi molecolari sono stati rilevati 576 nuovi contagi ai quali si aggiungono 122 casi già risultati positivi al tampone antigenico nei giorni scorsi e confermati da test molecolare, con una percentuale di positività del 9,15%. Sono inoltre 3.009 i test rapidi antigenici realizzati e in cui sono stati rilevati 221 nuovi casi (7,34%). I decessi registrati sono 24, ai quali si aggiungono 5 morti pregresse afferenti al periodo tra il 30 dicembre 2020 e il 10 gennaio 2021. I ricoveri nelle terapie intensive rimangono 68 mentre quelli in altri reparti sono 688. Lo comunica il vicegovernatore con delega alla Salute, Riccardo Riccardi. I decessi complessivamente ammontano a 2.035, con la seguente suddivisione territoriale: 499 a Trieste, 952 a Udine, 445 a Pordenone e 139 a Gorizia. I totalmente guariti aumentano a 43.338, i clinicamente guariti salgono a 1.259, mentre le persone in isolamento sono 12.123. In considerazione della circolare del Ministero della salute che da oggi riconosce la validità dei tamponi antigenici rapidi di ultima generazione nella definizione dei casi di Covid-19, dall&#8217;inizio della pandemia in regione sono risultate positive 59.511 persone.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/successo-per-la-missione-ns-14-di-blue-origin/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 2/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2021/01/razzospazio_Blue_Origin-removebg-preview-300x180.png);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Successo per la missione Ns-14 di Blue Origin</div></div></div></div></a></div><p><strong>VENETO</strong></p><div id='videoincontent'></div>
<p>Sono 1.079 i contagi registrati in Veneto nelle ultime 24 ore e 74 i decessi. Si conferma quindi il calo della curva iniziato da qualche giorno. Il totale degli infetti da inizio epidemia è pari a 294.874, quello dei morti a 7.859. Sono i dati forniti dalla sanità regionale e pubblicati sul sito della Protezione Civile. Gli attuali positivi nella regione scendono a 75.353 (- 4.472). I ricoveri da Covid-19 sono 2.809 nei reparti non critici (-60) e 349 (-2) nelle terapie intensive. &#8220;L&#8217;alta mortalità la condividiamo con altre regioni, penso alla Lombardia, la Liguria, il Piemonte, l&#8217;Emilia Romagna &#8211; ha sottolineato il Presidente Luca Zaia, affiancato oggi dal professor Giorgio Palù, Presidente dell&#8217;Aifa- ma il target dei decessi non è un elemento di valutazione della qualità della sanità&#8221;.</p>
<p><strong>EMILIA-ROMAGNA</strong></p>
<p>In Emilia-Romagna si contano poco meno di 200 mila contagi dall&#8217;inizio, 1.794 registrati nelle ultime 24 ore, quando sono stati eseguiti 15.667 tamponi. Sono 67 nuovi decessi mentre i pazienti ricoverati in terapia intensiva sono 231 (-2 rispetto a ieri), 2.511 quelli negli altri reparti Covid (-99). La situazione dei contagi nelle province vede Modena con 421 nuovi casi, poi Rimini (307) e Bologna (273); seguono Reggio Emilia (184), Piacenza (139), Ferrara (123), Cesena (113); quindi Ravenna (83), Parma (82), il Circondario Imolese (35) e infine Forlì (34). Dei 67 nuovi decessi: 7 sono a Piacenza, 5 in provincia di Parma, 2 in provincia di Reggio Emilia; 10 nel modenese, 11 in provincia di Bologna, 5 nel ferrarese, 13 in provincia di Ravenna, 3 a Forlì-Cesena, 11 nel riminese. In totale, dall&#8217;inizio dell&#8217;epidemia i decessi in regione sono stati 8.657. Alle 16 sono state vaccinate 107.029 persone, 4.339 le somministrazioni oggi a quell&#8217;ora.</p>
<p><strong>LIGURIA</strong></p>
<p>In Liguria sono stati registrati 254 nuovi casi di Coronavirus ed altri 10 decessi. Lo ha reso noto la Regione Liguria, sottolineando che nelle ultime 24 ore sono stati effettuati 3.985 tamponi molecolari, a cui si aggiungono 2.243 tamponi antigenici. Le vittime avevano un&#8217;età compresa tra i 69 e i 92 anni. Al momento in tutto il territorio ligure sono 727 i pazienti Covid ricoverati in ospedale, 16 meno di ieri, di cui 59 in terapia intensiva. Sono 6.617, invece, le persone attualmente positive, 17 più di ieri, e 4.212 quelle sottoposte a sorveglianza attiva.</p>
<p><strong>TOSCANA</strong></p>
<p>Con 446 nuovi positivi su 9.053 tamponi, in Toscana il tasso di positività torna al 4,9%, stesso dato di mercoledì scorso. Il report odierno sull&#8217;andamento della pandemia registra poi altri 10 decessi &#8211; 4 uomini e 6 donne con un&#8217;età media di 84,1 anni &#8211; che portano il dato complessivo di pazienti Covid morti a 3.940. Da inizio pandemia sono invece 127.010 i contagiati. I guariti crescono dello 0,5% e raggiungono quota 114.472 (90,1% dei casi totali). Gli attualmente positivi sono oggi 8.598, -1% rispetto a ieri. Sempre in calo il numero delle persone ricoverate nei posti letto dedicati ai pazienti Covid: oggi sono complessivamente 844, 11 in meno rispetto a ieri, &#8211; 1,3%), 129 in terapia intensiva (3 in meno rispetto a ieri, meno 2,3%). Complessivamente, 7.754 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi (76 in meno rispetto a ieri, meno 1%). Sono 12.164 (147 in più rispetto a ieri, più 1,2%) le persone, anche loro isolate, in sorveglianza attiva, perché hanno avuto contatti con persone contagiate.</p>
<p><strong>UMBRIA</strong></p>
<p>Resta stabile a 4.489, in Umbria, il numero degli attualmente positivi. Secondo i dati del portale regionale nell&#8217;ultimo giorno sono stati accertati 232 nuovi positivi, 31.909, con 3.048 tamponi, tutti molecolari, 542.853 dall&#8217;inizio della pandemia. Il tasso di positività è al 7,6 per cento. I guariti sono stati 228, 26.738, e i morti quattro, 682. Stabile anche il numero dei ricoverati, 328, 50 dei quali, uno in meno, in terapia intensiva.</p>
<p><strong>MARCHE</strong></p>
<p>Nelle Marche sono stati individuati nelle ultime 24 ore 571 casi di &#8216;Covid-19&#8217;, il 28,6% rispetto ai 1.993 tamponi processati all&#8217;interno del percorso per le nuove diagnosi; il giorno precedente, i positivi erano stati 506, il 26% dei 1.943 test effettuati. Il totale dei positivi dall&#8217;inizio della crisi pandemica è salito così a 49.204. I nuovi positivi sono stati individuati 132 in provincia di Macerata, 175 in provincia di Ancona, 111 in quella di Pesaro-Urbino, 92 nel Fermano, 38 nel Piceno e 23 fuori regione. Questi casi comprendono 63 soggetti sintomatici.</p>
<p><strong>ABRUZZO</strong></p>
<p>In Abruzzo si registrano 240 nuovi casi (di età compresa tra 6 mesi e 90 anni). Altri due morti e il bilancio totale sale a 1.311. Dall&#8217;inizio dell&#8217;emergenza Coronavirus, sono stati eseguiti complessivamente 557.650 tamponi molecolari (+3.254 rispetto a ieri). Sono 443 (-10 rispetto a ieri) i pazienti ricoverati in ospedale in terapia non intensiva; 41 (+1 rispetto a ieri con 4 nuovi ricoveri) in terapia intensiva, mentre gli altri 10.763 (+76 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/covid-israele-13-vaccinati-soffrono-di-paralisi-facciale/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 3/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2020/12/Israele-il-premier-Netanyahu-si-vaccina-in-diretta-tv-prgb-300x199.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Covid, Israele: 13 vaccinati soffrono di "paralisi facciale"</div></div></div></div></a></div><p><strong>LAZIO</strong></p>
<p>&#8220;Oggi nel Lazio, su oltre 12mila tamponi e oltre 16mila antigenici per un totale di oltre 28mila test, si registrano 1.394 casi positivi, 36 decessi e 1.583 guariti. Il rapporto tra positivi e tamponi è all&#8217;11% ma se consideriamo anche gli antigenici la percentuale scende al 4%&#8221;. Lo ha detto l&#8217;assessore regionale alla Sanità, Alessio D&#8217;Amato, aggiungendo che &#8220;il valore Rt è a 1.1 con incidenza a 14 giorni pari a 374 per 100mila abitanti. Il trend settimanale vede focolai in aumento e i casi in lieve diminuzione. La zona arancione era prevista&#8221;. A Roma i nuovi casi sono 662. &#8220;La situazione richiede la massima cautela e attenzione. La zona arancione era prevista&#8221;. Ha aggiunto l&#8217;assessore. Nella regione sono 77.755 i casi attualmente positivi, di cui 2.780 ricoverati, 299 in terapia intensiva, e 74.676 in isolamento domiciliare. Dall&#8217;inizio dell&#8217;epidemia i guariti sono in totale 105.021, i decessi 4.342 e il totale dei casi esaminati è pari a 187.118.</p>
<p><strong>BASILICATA</strong></p>
<p>La task force regionale della Basilicata comunica che sono stati processati 963 tamponi per la ricerca di contagio da Covid-19, di cui 85 (e fra questi 76 residenti in Basilicata) sono risultati positivi.<br />
Nella stessa giornata sono decedute 3 persone (residenti a Tursi, Potenza e Muro Lucano), e sono state registrate 48 guarigioni. I lucani attualmente positivi sono 6.614 di cui 6.530 in isolamento domiciliare. Le persone attualmente ricoverate nelle strutture ospedaliere lucane sono 84.</p>
<p><strong>CAMPANIA</strong></p>
<p>In Campania, nelle ultime 24 ore, si sono registrati 1.150 positivi al Coronavirus, di cui 73 casi identificati da test antigenico rapido, 933 guariti e 37 decessi, di cui 17 nelle ultime 48 ore e 20 deceduti in precedenza, ma registrati ieri. Gli asintomatici sono 978 e i sintomatici 99, riferiti ai soli positivi al tampone molecolare. A comunicarlo l&#8217;Unità di crisi regionale. Il totale dei contagi da Covid-19, da inizio pandemia, sale a 204.996 (di cui 73 antigenici), i morti sono 3.335 e le guarigioni 128.728. I tamponi processati complessivamente 2.208.602 di cui 13.929 eseguiti ieri, dei quali 1.353 antigenici. Il report posti letto su base regionale riporta 656 posti letto di terapia intensiva disponibili, di cui 93 occupati mentre i posti letto di degenza disponibili, tra posti letto Covid e offerta privata 3.160, di cui 1.401 occupati.</p>
<p><strong>CALABRIA</strong></p>
<p>&#8220;In Calabria ad oggi sono stati sottoposti a test 454.070 soggetti per un totale di tamponi eseguiti 476.032 (allo stesso soggetto possono essere effettuati piu&#8217; test). Le persone risultate positive al Coronavirus sono 28.427 (+405 rispetto a ieri), quelle negative 425.643&#8221;. Lo rende noto la Regione Calabria. I decessi dall&#8217;inizio dell&#8217;emergenza sono 530 (+4 rispetto a ieri).</p>
<p><strong>SICILIA</strong></p>
<p>Sono 1.945 i nuovi casi di Coronavirus in Sicilia, cifra vicina al record assoluto di pochi giorni fa. I tamponi processati sono stati 24.005 (da oggi vengono conteggiati anche i test rapidi). Le vittime odierna sono 39, mentre aumenta il numero dei guariti: ben 1.726 nelle ultime 24 ore. Negli ospedali ci sono 11 pazienti Covid in più rispetto a ieri: 1.403 ricoverati in regime ordinario (+6) e 210 in terapia intensiva (+5). Il totale dei casi di Coronavirus registrati sull&#8217;isola da inizio pandemia è di 117.336. I decessi sono 2.916 mentre i guariti dall&#8217;infezione ammontano a 69.375. Attualmente i positivi sono 45.045, di cui 43.432 in isolamento. Questa la suddivisione dei nuovi contagi per provincia: Palermo 510, Catania 456, Messina 327, Trapani 312, Siracusa 185, Caltanissetta 87, Agrigento 38, Ragusa 29 ed Enna 1.</p>
<p><strong>SARDEGNA</strong></p>
<p>Sono 35.204 i casi di positività al Covid-19 complessivamente accertati in Sardegna dall&#8217;inizio dell&#8217;emergenza. Nell&#8217;ultimo aggiornamento dell&#8217;Unità di crisi regionale sono stati rilevati 260 nuovi casi. Si registrano anche 13 decessi (888 in tutto). In totale sono stati eseguiti 521.163 tamponi con un incremento di 2.258 test. Sono invece 510 i pazienti attualmente ricoverati in ospedale in reparti non intensivi (-17 rispetto al dato di ieri), mentre sono 50 (dato invariato) i pazienti in terapia intensiva. Le persone in isolamento domiciliare sono 16.891. Il dato progressivo dei casi positivi comprende 16.461 (+237) pazienti guariti, piu&#8217; altri 404 guariti clinicamente. Sul territorio, dei 35.204 casi positivi complessivamente accertati, 8.021 (+58) sono stati rilevati nella Citta&#8217; Metropolitana di Cagliari, 5.842 (+56) nel Sud Sardegna, 2.838 (+12) a Oristano, 7.152 (+53) a Nuoro, 11.351 (+81) a Sassari.</p>

			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
					  </div>	
		
			<hr>
			
			<div id="skyfluid"></div>

			<hr>
			
			<!-- PO.st -->
								
            <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">Commenti</div>
				</div>
				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="https://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="295988" />
											</div>
				</form>	



		
	</div>


			</div>

			<div class="col-xs-12 col-sm-12 col-md-12">	
				<div id="ilfogliettone_web_smartbox_article"></div>
			</div>

			<!--
			<script type="text/javascript">
				window._ttf = window._ttf || [];
				_ttf.push({
						pid          : 55440
						,lang        : "it"
						,slot        : '.post-content > p'
						,format      : "inread"
						,minSlot     : 1
						,css         : "margin: 0px 0px 10px;"
				});

				(function (d) {
						var js, s = d.getElementsByTagName('script')[0];
						js = d.createElement('script');
						js.async = true;
						js.src = '//cdn.teads.tv/media/format.js';
						s.parentNode.insertBefore(js, s);
				})(window.document);
			</script>
			-->
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					
		<div class="pc-single-sidebar">
				</div>		
				</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
				<p style="margin-top:10px;"><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2021 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute e Benessere</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-265531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265531"><a href="https://www.ilfogliettone.it/category/ricetta/">Ricette</a></li>
<li id="menu-item-265532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265532"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="https://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146755"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<link rel='stylesheet' id='mediaelement-css'  href='https://www.ilfogliettone.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ilfogliettone.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
		
		<!-- Q: 67 -->
		<!-- T: 0,290 -->
		<!-- M: 41.84 -->
		
	</body>
</html>