<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WNDZFG5');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
			<title>Meningite, muore donna nel Bresciano. Si cerca portatore sano | ILFOGLIETTONE.ITILFOGLIETTONE.IT</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		    <style>
	    	#footer{ margin-top: 100px; }
	    </style>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meningite, muore donna nel Bresciano. Si cerca portatore sano | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Quattro casi di contagio e due morti in meno di un mese. I medici: &quot;Non siamo davanti ad un&#039;emergenza&quot;" />
<meta property="og:url" content="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="brescia" />
<meta property="article:tag" content="home" />
<meta property="article:tag" content="meningite" />
<meta property="article:tag" content="meningococco" />
<meta property="article:tag" content="morti" />
<meta property="article:tag" content="Spedali Civili" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-03T22:40:24+01:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quattro casi di contagio e due morti in meno di un mese. I medici: &quot;Non siamo davanti ad un&#039;emergenza&quot;" />
<meta name="twitter:title" content="Meningite, muore donna nel Bresciano. Si cerca portatore sano | ILFOGLIETTONE.IT" />
<meta name="twitter:site" content="@fogliettone" />
<meta name="twitter:image" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" />
<meta name="twitter:creator" content="@fogliettone" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Meningite, muore donna nel Bresciano. Si cerca portatore sano Feed dei commenti" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilfogliettone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/bxslider/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/css/header.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4eADycEj.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/bootstrap.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/js/tema.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=263362' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fmeningite-muore-donna-nel-bresciano-si-cerca-portatore-sano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fmeningite-muore-donna-nel-bresciano-si-cerca-portatore-sano%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=286'></script>
	<!-- ######### Fine Head Script ################### -->
	
	<!-- inzio codice nuovo -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  // Creates an adblock detection plugin.
	  ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	  });

	  // TODO: Replace UA-XXXXX-Y with you tracking ID.
	  // and replace XX with the index of the custom dimension you created.
	  ga('create', 'UA-56296393-1', 'auto');
	 ga('send', 'pageview');

	</script>

	<!-- fine codice nuovo -->


	<script>
		window.pwidget_config = {
		    "buttons": [{
		        "id": "facebook"
		    }, {
		        "id": "twitter"
		    }, {
		        "id": "linkedin"
		    }, {
		        "id": "googleplus"
		    }],
		    "buttonColor": "#d16900",
		    "buttonBackground": "#fff",
		    "label": false,
		    "radius": "square",
		    "size": "24",
		    "counter": false,
		    "layout": "horizontal",
		    "jumbo": false,
		    "padding": false,
		    "view": "auto",
		    "shareNewWindow": true,
		    "services": {
		        "twitter": {
		            "via": "po_st"
		        }
		    }
		}
		</script>


	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	//fbq('init', '1634231740209956'); // Insert your pixel ID here.
	//fbq('track', 'PageView');
	</script>
	<!--<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
	/></noscript>-->
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<script>window.twttr = (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0],
		t = window.twttr || {};
	  if (d.getElementById(id)) return t;
	  js = d.createElement(s);
	  js.id = id;
	  js.src = "https://platform.twitter.com/widgets.js";
	  fjs.parentNode.insertBefore(js, fjs);

	  t._e = [];
	  t.ready = function(f) {
		t._e.push(f);
	  };

	  return t;
	}(document, "script", "twitter-wjs"));</script>
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/110275534523273908812/110275534523273908812"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meningite, muore donna nel Bresciano. Si cerca portatore sano | ILFOGLIETTONE.IT" />
<meta property="og:description" content="Quattro casi di contagio e due morti in meno di un mese. I medici: &quot;Non siamo davanti ad un&#039;emergenza&quot;" />
<meta property="og:url" content="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/" />
<meta property="og:site_name" content="ILFOGLIETTONE.IT" />
<meta property="article:publisher" content="https://www.facebook.com/ilfogliettone.it/" />
<meta property="article:tag" content="brescia" />
<meta property="article:tag" content="home" />
<meta property="article:tag" content="meningite" />
<meta property="article:tag" content="meningococco" />
<meta property="article:tag" content="morti" />
<meta property="article:tag" content="Spedali Civili" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-03T22:40:24+01:00" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" />
<meta property="og:image:secure_url" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ilfogliettone.it\/","name":"ILFOGLIETTONE.IT","alternateName":"Oltre la notizia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ilfogliettone.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/amp/" /><link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFOGLIETTONE.IT &raquo; Meningite, muore donna nel Bresciano. Si cerca portatore sano Feed dei commenti" href="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/feed/" />
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.ilfogliettone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilfogliettone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilfogliettone.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.ilfogliettone.it/?p=263362' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fmeningite-muore-donna-nel-bresciano-si-cerca-portatore-sano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilfogliettone.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilfogliettone.it%2Fmeningite-muore-donna-nel-bresciano-si-cerca-portatore-sano%2F&#038;format=xml" />
<meta property="og:image" content="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" /><link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilfogliettone.it/wp-content/uploads/2018/04/cropped-300x300px-01-2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-263362 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNDZFG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

	<div id='div-gpt-ad-1505996145947-0-FOGLIET-DSK_1x1'></div>


<div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


<div class="col-md-12 nopadding">
	<div class="col-md-12" id="search_block_top">
				<form id="bbB" action="https://www.ilfogliettone.it" method="get">
					<input name="s" placeholder="Cerca" type="text" />
					<button type="submit" class="pulsante-ricerca">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
					<div class="pulsante-chiudi">
						<i class="fa fa-window-close" aria-hidden="true"></i>
					</div>
					
				</form>
			</div>
</div>

<script>

jQuery('.pulsante-chiudi').click(function() {
  jQuery('#search_block_top').toggleClass('open');
});

</script>
	<div class="container">
				
			<div id="topmenu" class="col-md-12">
				<div class="col-md-9">
					<div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="menu"><li id="menu-item-146610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146610"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="https://www.ilfogliettone.it/contatti/">Redazione</a></li>
<li id="menu-item-51924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51924"><a href="https://www.ilfogliettone.it/scrivi-al-giornale/">Scrivi al giornale</a></li>
<li id="menu-item-51926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51926"><a href="https://www.ilfogliettone.it/il-fogliettone-s-r-l-s/">Pubblicità</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://www.ilfogliettone.it/condizioni-generali/">Condizioni generali</a></li>
<li id="menu-item-22799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22799"><a href="https://www.ilfogliettone.it/nota-informativa-sulla-privacy/">Privacy</a></li>
<li id="menu-item-57634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57634"><a href="https://www.ilfogliettone.it/privacy-cookies-policy/">Privacy &#038; Cookies Policy</a></li>
</ul></div>				</div>

				<div class="social-header">

					<a target="_blank" href="https://twitter.com/ilfogliettone">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.facebook.com/ilfogliettone.it">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.instagram.com/ilfogliettone.it/">
						<i class="fa fa-instagram" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="https://www.youtube.com/channel/UCDPUmtim5GMfFkgqq9eDG-g">
						<i class="fa fa-youtube" aria-hidden="true"></i>
					</a>
					
					<a target="_blank" href="http://www.ilfogliettone.it/feed/">
						<i class="fa fa-rss" aria-hidden="true"></i>
					</a>
					
					<div class="pulsante" style="float: right;" onClick="jQuery('#search_block_top').toggleClass('open').slideToggle();">
						<i style="font-size: 10px;line-height: 14px;padding: 5px;display: inline-block;color: white;" class="fa fa-search" aria-hidden="true"></i>
					</div>

					</div>
			</div>

		<header class="row">
		


			<div class="col-md-12">	
						 
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>		
			<div class="col-md-12">
				<ul id="menu-principale" class="menu"><li id="menu-item-48774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48774"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li><li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22791"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li><li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li><li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li><li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li><li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute</a></li><li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="https://www.ilfogliettone.it/category/societa/">Società</a></li><li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-103261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103261"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li><li id="menu-item-189823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189823"><a href="https://www.ilfogliettone.it/category/pensieriparole/">Pensieri&#038;Parole</a></li><li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23471"><a href="https://www.ilfogliettone.it/category/fotogallery/">Photogallery</a></li><li id="menu-item-22798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22798"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li></ul>
			</div>
			
		</header>
	</div>	<div class="container">
		<div class="row">
			<div style="margin-top:20px;margin-bottom:20px;text-align:center">
				<div id='div-gpt-ad-1505898181898-4-FOGLIET-DSK-MH-970X250'></div>
			</div>
		</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ilfogliettone.it/meningite-muore-donna-nel-bresciano-si-cerca-portatore-sano/"/>
			<meta itemprop="datePublished" content="2020-01-03T22:40:24+01:00"/>
			<meta itemprop="dateModified" content="2020-01-03T22:40:24+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png">
				  <meta itemprop="width" content="350">
				  <meta itemprop="height" content="110">
				</div>
				<meta itemprop="name" content="IlFogliettone">
			</div>
	
			<div>
							</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Meningite, muore donna nel Bresciano. Si cerca portatore sano</h1>
			</div>


			<div class="col-xs-12 col-sm-12 col-md-12">
				<div style="width: 115px;float: right;">
					<div class="pw-server-widget" data-id="wid-v24fjpii"></div>
				</div>
          	</div>

          	             		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
             			<div id="thumb">
             				
						<div style="float: left;width: 100%;height: 300px;overflow: hidden;margin-bottom: 15px;">
							<img style="width:100%" itemprop="image" src="https://www.ilfogliettone.it/wp-content/uploads/2017/09/meningitericercalaboratorio.jpg" alt="Meningite, muore donna nel Bresciano. Si cerca portatore sano" />
						</div>             		    </div>
             			<meta itemprop="url" content="">
    					<meta itemprop="width" content="900">
    					<meta itemprop="height" content="513">
             		</span>
								
		<div class="row" style="font: 800 12px/10px 'Open Sans', sans-serif;margin: 20px 0px 20px 0px;">
		
			<div style="padding: 0" class="col-md-6" >
				3 gennaio 2020			</div>

			<div style="padding: 0" class="author col-md-6 text-right">
										<span style="display: none" class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
							di <span itemprop="name"><a href="https://www.ilfogliettone.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a> </span>
						</span>
									</div>
		</div>

          <div class="testo" itemprop="articleBody">
            <div style='text-align:center;float:left;margin-right:10px;margin-bottom:10px;'>
						<div id='div-gpt-ad-1505898181898-0-FOGLIET-DSK-ART-Corpo-300X250'></div>
				  </div><p>Una donna di 48 anni, residente a Predore, è morta questa mattina all&#8217;ospedale di Brescia a seguito di una infezione da Meningococco C. E siamo a quattro casi di contagio e due morti in meno di un mese sulla sponda bergamasca del lago di Iseo. Dopo la donna deceduta oggi a Brescia, si cerca a Villongo, paese dove si sono registrati tre casi e un decesso, un portatore sano di meningococco C. In questo senso Ats Bergamo e assessorato alla Sanita&#8217; di Regione Lombardia hanno disposto un&#8217;indagine a campione tra la popolazione e si effettueranno 200 prelievi su una popolazione di 7.000 persone. &#8220;Non siamo davanti ad un&#8217;emergenza. Non ci sono i numeri e abbiamo gli strumenti per prevenire&#8221;, ha spiegato il direttore sanitario degli Spedali Civili di Brescia Camillo Rossi, che ha seguito i quattro casi.</p>
<p><strong>Mercoledi&#8217; scorso la donna 48enne ha accusato</strong> i primi sintomi, ieri il ricovero agli Spedali civili di Brescia in condizioni disperate e oggi il decesso. In tre giorni così si e&#8217; consumato il dramma di Marzia Colosio, 48enne di Tavernola, in provincia di Bergamo, ma residente a Predore, sulla sponda bergamasca del lago di Iseo, uccisa dalla Meningite. Il caso della 48enne e&#8217; ritenuto, per le modalita&#8217; e i tempi, identico a quello di Veronica Cadei, la 19enne di Villongo, sempre in provincia di Bergamo, deceduta ad inizio dicembre dopo aver accusato un malore sui banchi dell&#8217;Universita&#8217; Cattolica di Brescia che frequentava. Marzia Colosio lavorava a Castelli Caleppio, paese vicino proprio a Villongo dove oltre al decesso della studentessa universitaria si erano registrati nelle scorse settimane altri due casi: quello di una 16enne e quello di un 30enne, entrambi sopravvissuti alla Meningite. Quattro episodi e due decessi in un mese e nello stesso territorio sul confine tra Brescia e Bergamo. Il presidente della Regione Lombardia, Attilio Fontana, e l&#8217;assessore al Welfare, Giulio Gallera, hanno espresso il loro cordoglio per la donna deceduta. &#8220;Stiamo affrontando una situazione straordinaria &#8211; spiega Gallera &#8211; in stretto raccordo con l&#8217;istituto Superiore di Sanità. L&#8217;Azienda per la tutela della salute di Bergamo ha già avviato la profilassi antibiotica precauzionale per tutti i familiari e le persone che sono state a contatto con la donna deceduta oggi, ricostruendone ogni spostamento degli ultimi giorni&#8221;.</p><div id='videoincontent'></div>
<p><strong> Ed è stata pianificata &#8220;una cintura di sicurezza vaccinale&#8221;</strong> nei comuni limitrofi: &#8220;A seguito dei casi di infezione registrati nei giorni scorsi nella stessa zona &#8211; aggiunge l&#8217;assessore &#8211; abbiamo deciso di mettere in campo un&#8217;azione strategica articolata. In primo luogo verrà ampliata l&#8217;offerta vaccinale gratuita per i cittadini fino a 60 anni: insieme alle Ats di Bergamo e Brescia e con le Aziende socio sanitarie territoriali Bergamo Est e Franciacorta verranno aperti ambulatori straordinari, oltre a quelli di Villongo e Sarnico, anche nei comuni di Predore, Credaro e Paratico, nelle sedi comunali o in luoghi che si stanno individuando in sinergia con le amministrazioni locali (ad oggi già vaccinate più di mille persone)&#8221;. Le sedi e gli orari degli ambulatori saranno resi noti appena disponibili. &#8220;Inoltre &#8211; conclude l&#8217;assessore &#8211; in questi comuni e in quelli limitrofi individuati sia sulla base della prossimità geografica sia delle abitudini delle persone colpite dal batterio, verrà garantita la possibilità ai medici di medicina generale, contattati direttamente dalle Ats di riferimento, di vaccinare gratuitamente i propri assistiti contro il meningococco. Per questo ringrazio in modo particolare l&#8217;ordine dei medici che ha offerto totale collaborazione&#8221;.</p>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ilfogliettone.it/medici-aggrediti-entro-15-gennaio-telecamere-mezzi/" target="_blank" rel="nofollow" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/3 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F39C12; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.ilfogliettone.it/wp-content/uploads/2017/07/mediciospedali-300x165.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Leggi anche:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Medici aggrediti, entro 15 gennaio telecamere su mezzi</div></div></div></div></a></div>			<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0px;margin-top: 10px;padding-top: 10px;border-top: 1px solid #cacaca;">
			<div class="col-xs-6 col-sm-6 col-md-6" style="color: #1e50b3;padding: 0px;text-transform: uppercase;font-weight: bolder;font-size: 14px;">Segui ilfogliettone.it su facebook</div>
			<div class="col-xs-6 col-sm-6 col-md-6 fb-like" style="padding:0px" data-href="https://www.facebook.com/ilfogliettone.it/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<p style="font-size: 16px;font-weight: bold;margin-bottom: 0px;">
				&copy; RIPRODUZIONE RISERVATA
			</p>
			<p style=" font-size: 14px;color: #666;font-weight: bold;padding-bottom: 10px;border-bottom: 1px solid #cacaca;">
				Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@ilfogliettone.it" style="text-decoration:underline">redazione@ilfogliettone.it</a>
			</p>          </div>
		  
		  <div>
					  </div>	
		
			<hr>
			
			<div id="skyfluid"></div>

			<hr>
			
			<!-- PO.st -->
								
            <div class="col-md-12 correlati nopadding">
				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">Commenti</div>
				</div>
				<div id="comments" class="clearfix" style="width:645px">
	
	

				<form id="commentform" method="post" action="https://www.ilfogliettone.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="author" id="author" class="alignright" aria-required='true' />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style="padding: 5px;border-radius: 5px;border: 1px solid #d16900;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright" aria-required='true' />

							</div>
							<div class="col-md-12">
								<textarea style="border: 1px solid #d16900;width:100%;height:100px;padding: 5px;border-radius: 5px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: green;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="263362" />
											</div>
				</form>	



		
	</div>


			</div>

			<div class="col-xs-12 col-sm-12 col-md-12">	
				<div id="ilfogliettone_web_smartbox_article"></div>
			</div>

			<!--
			<script type="text/javascript">
				window._ttf = window._ttf || [];
				_ttf.push({
						pid          : 55440
						,lang        : "it"
						,slot        : '.post-content > p'
						,format      : "inread"
						,minSlot     : 1
						,css         : "margin: 0px 0px 10px;"
				});

				(function (d) {
						var js, s = d.getElementsByTagName('script')[0];
						js = d.createElement('script');
						js.async = true;
						js.src = '//cdn.teads.tv/media/format.js';
						s.parentNode.insertBefore(js, s);
				})(window.document);
			</script>
			-->
		</div>
		<div style="margin-top: 20px;" class="col-md-4">
					</div>
	</div>
</div>

<div class="container nopadding">
	
	<div id="footer" class="col-sm-12">
	
		<div class="col-sm-8">
		
		<div class="col-sm-7 nopadding">
			<div class="col-sm-12">
				<a href="https://www.ilfogliettone.it">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/testata_ilfogliettone.png" alt="Il Fogliettone"/>
				</a>
			</div>

			<div id="redazione" class="col-sm-12">
				<p>Direttore Responsabile:Gaetano Mineo</p>
				<p>Iscrizione Registro Stampa: Tribunale di Palermo n. 22/2013</p>
				<p>Editore Società Editoriale IL FOGLIETTONE S.R.L.S</p>
				<p><a href="mailto:redazione@ilfogliettone.it">redazione@ilfogliettone.it</a></p>
			</div>
		</div>

			
			<div class="col-sm-5 nopadding">
				<div class="col-sm-12">
					<img id="logo"  src="https://www.ilfogliettone.it/wp-content/themes/ilfogliettone_new/img/societa_editoriale.png" alt="Il Fogliettone"/>
				</div>

				<div id="registro" class="col-sm-12 nopadding">
					<p>Iscrizione registro REA di Palermo n.308873</p>
					<p>Iscrizione registro comunicazione n.24002</p>
					<p><a href="mailto:societaeditoriale@ilfogliettone.it">societaeditoriale@ilfogliettone.it</a></p>	
				</div>
			</div>

			<div id="menufooter" class="col-sm-12">
				
				<div class="col-sm-4 nopadding">
					<p>&copy;2020 Il Fogliettone S.R.L.S</p>
				</div>
				
				<div class="col-sm-8 nopadding">
					<ul> 
						<li>
							<a>Condizioni Generali</a>
						</li>

						<li>
							<a>Privacy & Cookies Policy</a>
						</li>
					</ul>
				</div>
			</div>

		</div>

		<div class="col-sm-4">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146745"><a href="http://www.ilfogliettone.it">Home</a></li>
<li id="menu-item-146746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146746"><a href="https://www.ilfogliettone.it/category/politica-2/">Politica</a></li>
<li id="menu-item-146747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146747"><a href="https://www.ilfogliettone.it/category/economia/">Economia</a></li>
<li id="menu-item-146748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146748"><a href="https://www.ilfogliettone.it/category/attualita/">Cronaca</a></li>
<li id="menu-item-146749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146749"><a href="https://www.ilfogliettone.it/category/salute-2/">Salute</a></li>
<li id="menu-item-146750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146750"><a href="https://www.ilfogliettone.it/category/societa/">Società</a></li>
<li id="menu-item-146751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146751"><a href="https://www.ilfogliettone.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-146752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146752"><a href="https://www.ilfogliettone.it/category/cult-spet/">Cultura e Spettacolo</a></li>
<li id="menu-item-146753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146753"><a href="https://www.ilfogliettone.it/category/spo/">Sport</a></li>
<li id="menu-item-146754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146754"><a href="https://www.ilfogliettone.it/category/fotogallery/">FOTOGALLERY</a></li>
<li id="menu-item-146755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146755"><a href="https://www.ilfogliettone.it/category/video/">Video</a></li>
<li id="menu-item-146756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146756"><a href="https://www.ilfogliettone.it/category/editoriale/">Editoriale</a></li>
</ul></div>		</div>
		
	</div>

</div>


<!-- ########### Ad Script for ilfogliettone.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
	if(!containsAd){
		//OA_show(1466);
	}
// ]]> --></script> 
<!-- ####### Fine Ad Script for ilfogliettone.it_RichMedia1 ################ -->

	<style>
		.autore{color:#666!important;}
	</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilfogliettone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilfogliettone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
		
		<!-- Q: 63 -->
		<!-- T: 0,059 -->
		<!-- M: 10.7 -->
		
	</body>
</html>